<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>Business encouraged to go 'above and beyond' packaging legislation through new checklist</title>
<meta name="keywords" content="Business encouraged to go 'above and beyond' packaging legislation through new checklist">
<meta name="description" content="The Food and Drink Federation (FDF) and the Industry Council for research on Packaging and the Environment (INCPEN) have partnered together to launch a new &quot;sustainability checklist&quot; to help companies optimise their packaging systems. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="http://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="Business encouraged to go 'above and beyond' packaging legislation through new checklist">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.edie.net/news/5/Business-encouraged-to-go--above-and-beyond--packaging-legislation-through-new-checklist/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="The Food and Drink Federation (FDF) and the Industry Council for research on Packaging and the Environment (INCPEN) have partnered together to launch a new &quot;sustainability checklist&quot; to help companies optimise their packaging systems. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="Business encouraged to go 'above and beyond' packaging legislation through new checklist">

<meta name="twitter:description" content="The Food and Drink Federation (FDF) and the Industry Council for research on Packaging and the Environment (INCPEN) have partnered together to launch a new &quot;sustainability checklist&quot; to help">
<meta name="twitter:url" content="http://www.edie.net/news/5/Business-encouraged-to-go--above-and-beyond--packaging-legislation-through-new-checklist/">
<meta property="og:image" content="http://edienet.s3.amazonaws.com/news/images/34600.jpg">
<meta name="twitter:image:src" content="http://edienet.s3.amazonaws.com/news/images/34600.jpg">
<link rel="image_src" href="http://edienet.s3.amazonaws.com/news/images/34600.jpg">
<meta name="thumbnail" content="http://edienet.s3.amazonaws.com/news/images/34600.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="http://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="http://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="http://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="http://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="http://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="http://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="http://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="http://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="http://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="http://www.edie.net/news/rss12.xml">
<link rel="canonical" href="http://www.edie.net/news/5/Business-encouraged-to-go--above-and-beyond--packaging-legislation-through-new-checklist/">

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-223217-1', 'auto');

ga('set', 'dimension1', '5');

ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="http://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("channel", "5");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=http://www.edie.net/registration/landing.asp?finalURL=');
				document.write('http://www.edie.net/news/5/Business-encouraged-to-go--above-and-beyond--packaging-legislation-through-new-checklist/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=5-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '5,,manufacturing,packaging,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="http://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="http://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="/awards/index.asp">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/jobs">Jobs</a>
		    			<ul class="sub-menu">
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a></li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Training</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    			</ul>
					</li>
		    		<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->

<style>
#content { margin: 0 auto; max-width: 1080px; }
.wrapper { margin: 0 auto; max-width: 1080px; }
</style>

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_524">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_524', alias: '/', type: 'wallpaper', zid: 524, pid: 0, keywords: '5,,manufacturing,packaging,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


</header>

	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>Business encouraged to go 'above and beyond' packaging legislation through new checklist</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">10 March 2017, source <a href="http://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>The Food and Drink Federation (FDF) and the Industry Council for research on Packaging and the Environment (INCPEN) have partnered together to launch a new &quot;sustainability checklist&quot; to help companies optimise their packaging systems.</p>

	<div class="image-wrap">
		
		<img src="http://e2k9ube.cloudimg.io/s/cdn/x/http://edienet.s3.amazonaws.com/news/images/full_34600.jpg?v=10/03/2017 12:55:00" alt="The checklist covers practical guidance for firms to enhance resource efficiency at all stages of the packaging value chain, including transportation and end of life">
		<div class="caption"><p>The checklist covers practical guidance for firms to enhance resource efficiency at all stages of the packaging value chain, including transportation and end of life</p></div>
	</div>
<p>The <a href="http://www.fdf.org.uk/publicgeneral/Packaging-checklist.pdf" target="_blank">Packaging for people, planet and profit sustainability checklist</a> was unveiled today (10 March) by the groups, both of which account for the UK&rsquo;s largest manufacturing sector (FDF) and retailers and suppliers wishing to promote resource efficiency through packaging and supply chains (INCPEN).</p>
<p>The checklist provides an array of choices for companies to optimise packaging so that it contributes to a net improvement in resource use, makes supply chains resource-efficient, caters to safety and hygiene demands and addresses environmental issues.</p>
<p>In a statement featured in the checklist, environment minister Th&eacute;r&egrave;se Coffey said: &ldquo;This framework is a strong development towards a more sustainable future, helping to increase resource efficiency and waste prevention, while contributing to an overall reduction in carbon use.</p>
<p>&ldquo;A whole chain effort is needed to truly succeed, and we must all make the best use of our resources &ndash; that is why I welcome these initiatives and the work of the FDF and INCPEN to help us make supply chains more resource-efficient and better protect our environment.&rdquo;</p>
<p>The checklist covers practical guidance for firms to enhance resource efficiency at all stages of the packaging value chain, including transportation and end of life. Jointly, the organisations involved in the checklist account for 46% of UK manufacturing employment, with a turnover of around &pound;280m. This creates a big opportunity to transform packaging methods amongst these firms.</p>
<p>To incentivise companies to comply, the checklist aims to stimulate innovation in package design to help companies reap economic gains as they become more responsive to &ldquo;rapidly changing&rdquo; consumer demands. Both FDF and INCPEN will track the reach of the checklist through member downloads and will monitor its use through member feedback sessions.</p>
<p><strong>Ambition and transition</strong></p>
<p>The checklist acts as the first deliverable under <a href="/news/7/FDF-UK-food-and-drink-manufactures-to-make-ambitious-turn-to-shaping-sustainable-value-chains-/" target="_blank">FDF&rsquo;s Ambition 2025</a>, which calls on members to ramp-up industry efforts to reduce environmental impacts, protect natural capital, and contribute to the delivery of a sustainable food system.</p>
<p>FDF&rsquo;s director of food safety, science and sustainability Helen Munday said: &ldquo;This guidance will help businesses choose and optimise their use of packaging in ways that will contribute to a net improvement in the use of resources across the value chain. This improvement can be achieved whilst continuing to ensure that food safety and quality requirements are not compromised. We encourage all food and drink operators to use it.&rdquo;</p>
<p>The checklist also encourages firms to go &ldquo;above and beyond&rdquo; numerous legal requirements, including the<a href="/search/search.asp?keywords=+EU+Packaging+and+Packaging+Waste+Directive" target="_blank"> EU Packaging and Packaging Waste Directive</a>, which could place <a href="/news/5/UK-packaging-producers-could-face-rising-costs-from-EU-fees-disparity/" target="_blank">extra costs</a> on packaging producers after the UK departs the EU.</p>
<p>However, the UK Government has taken steps to ease these concerns during this week&rsquo;s <a href="/news/11/Budget-2017-Chancellor-Philip-Hammond-speech-summary-for-energy-environment/" target="_blank">budget announcement</a>. According to the full document, the Government will legislate to set&nbsp;new statutory packaging recycling targets for 2018 to 2020, to ensure compliance with the EU's Packaging Directive. This will see the introduction of 75% recycling targets for paper, 64% for aluminium, 85% for steel and 48% for wood packaging. Recovery targets will also be increased from 79% to 82% by 2020.</p>
<p><em><strong>Matt Mace</strong></em></p>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=manufacturing">manufacturing</a> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=packaging">packaging</a> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=waste management">waste management</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/Waste--resource-management">Waste & resource management</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=34600">view related news</a>, or 
				<a href="/related.asp?id=34600">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=http://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2017. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '5,,manufacturing,packaging,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="http://www.edie.net/news/11/Budget-2017-Chancellor-Philip-Hammond-speech-summary-for-energy-environment/">
		<img src="http://e2k9ube.cloudimg.io/s/width/262/http://edienet.s3.amazonaws.com/news/images/full_34589.jpg?v=08/03/2017 13:15:00" width="262" alt="Chancellor Philip Hammond delivered his first Spring Budget speech this afternoon, but it contained little for sustainability professionals to get excited about">
		Budget 2017: Chancellor confirms electric vehicle funding, announces new recycling targets 
</a>
</li>
<li>
<a href="http://www.edie.net/news/11/Budget-2017-energy-environment-updates-and-green-business-reaction/">
		Budget 2017: The green business reaction 
</a>
</li>
<li>
<a href="http://www.edie.net/news/8/Europe-s-first-large-scale-battery-factory-hopes-emulate-Tesla/">
		Europe's first large-scale battery factory hopes to emulate Tesla's Gigafactory   
</a>
</li>
<li>
<a href="http://www.edie.net/news/6/Green-light-for-first-UK-hydro-storage-project-in-30-years/">
		Green light for first UK hydro storage project in 30 years 
</a>
</li>
<li>
<a href="http://www.edie.net/news/6/Carbon-Trust-forms-partnership-to-reduce-climate-impact-of-livestock/">
		Carbon Trust forms partnership to reduce climate impact of livestock 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '5,,manufacturing,packaging,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="http://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="http://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="http://www.edie.net/whatson/" target="_blank"><img src="http://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://awards.edie.net/2017/en/page/home" target="_blank"><img src="http://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="http://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="http://www.edie.net/edie-leaders/" target="_blank"><img src="http://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<script type="text/javascript">
feathr_account_id = "5887834d7c1fea3c4677e2e1";
(function () {
    var loadBoomer = function(){
        if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
        var scr = document.createElement("script");
        scr.src = "//cdn.feathr.co/js/boomerang.min.js";
        scr.async = true;
        __feathr_loaded = true;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
}());
</script>

</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=83343&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=5", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=34600&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

