<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>Sainsbury's becomes first retailer to commit to 100% plastic-free cotton buds</title>
<meta name="keywords" content="Sainsbury's becomes first retailer to commit to 100% plastic-free cotton buds">
<meta name="description" content="Sainsbury's has today (22 February) become the first British retailer to publicly commit to the complete removal of plastic from its cotton buds, as the supermarket group aims to replace the current sticks with a fully biodegradable option by the end of 2017. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="http://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="Sainsbury's becomes first retailer to commit to 100% plastic-free cotton buds">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.edie.net/news/7/Sainsbury-s-becomes-first-retailer-to-pledge-100--plastic-cotton-buds-ban/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="Sainsbury's has today (22 February) become the first British retailer to publicly commit to the complete removal of plastic from its cotton buds, as the supermarket group aims to replace the current sticks with a fully biodegradable option by the end of 2017. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="Sainsbury's becomes first retailer to commit to 100% plastic-free cotton buds">

<meta name="twitter:description" content="Sainsbury's has today (22 February) become the first British retailer to publicly commit to the complete removal of plastic from its cotton buds, as the supermarket group aims to replace the current s">
<meta name="twitter:url" content="http://www.edie.net/news/7/Sainsbury-s-becomes-first-retailer-to-pledge-100--plastic-cotton-buds-ban/">
<meta property="og:image" content="http://edienet.s3.amazonaws.com/news/images/34519.jpg">
<meta name="twitter:image:src" content="http://edienet.s3.amazonaws.com/news/images/34519.jpg">
<link rel="image_src" href="http://edienet.s3.amazonaws.com/news/images/34519.jpg">
<meta name="thumbnail" content="http://edienet.s3.amazonaws.com/news/images/34519.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="http://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="http://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="http://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="http://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="http://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="http://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="http://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="http://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="http://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="http://www.edie.net/news/rss12.xml">
<link rel="canonical" href="http://www.edie.net/news/7/Sainsbury-s-becomes-first-retailer-to-pledge-100--plastic-cotton-buds-ban/">

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-223217-1', 'auto');

ga('set', 'dimension1', '7');

ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="http://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("Knowl_Hub", "7");</script>
			
				<script>GA_googleAddAttr("channel", "7");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=http://www.edie.net/registration/landing.asp?finalURL=');
				document.write('http://www.edie.net/news/7/Sainsbury-s-becomes-first-retailer-to-pledge-100--plastic-cotton-buds-ban/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=7-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '7,,waste management,plastics waste,retail,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="http://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="http://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="/awards/index.asp">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/jobs">Jobs</a>
		    			<ul class="sub-menu">
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a></li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Training</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    			</ul>
					</li>
		    		<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->

<style>
#content { margin: 0 auto; max-width: 1080px; }
.wrapper { margin: 0 auto; max-width: 1080px; }
</style>

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_524">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_524', alias: '/', type: 'wallpaper', zid: 524, pid: 0, keywords: '7,,waste management,plastics waste,retail,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


</header>

	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>Sainsbury's becomes first retailer to commit to 100% plastic-free cotton buds</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">22 February 2017, source <a href="http://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>Sainsbury's has today (22 February) become the first British retailer to publicly commit to the complete removal of plastic from its cotton buds, as the supermarket group aims to replace the current sticks with a fully biodegradable option by the end of 2017.</p>

	<div class="image-wrap">
		
		<img src="http://e2k9ube.cloudimg.io/s/cdn/x/http://edienet.s3.amazonaws.com/news/images/full_34519.jpg?v=22/02/2017 11:25:00" alt="Sainsbury’s sells more than 300 million own-brand cotton buds each year, and expects the revised expected to remove over 50 tonnes of plastic from production">
		<div class="caption"><p>Sainsbury’s sells more than 300 million own-brand cotton buds each year, and expects the revised expected to remove over 50 tonnes of plastic from production</p></div>
	</div>
<p>Sainsbury's had previously announced plans to <a href="/news/7/Tesco-and-Sainsbury-s-ban-plastic-cotton-buds-to-cut-waste/">remove plastic stems</a> in the products, but this new commitment announced today (22 February) refers to the introduction of a new biodegradable adhesive, which holds the cotton bud to the stem.</p>
<p>The supermarket chain is currently in talks to find a new formula and, crucially, it has pledged to share this forumla with other retailers to encourage a&nbsp;switch to plastic-free cotton buds across the sector.&nbsp;Other retailers including <a href="/news/7/Tesco-and-Sainsbury-s-ban-plastic-cotton-buds-to-cut-waste/">Tesco</a>, <a href="http://www.polyco.co.uk/wear-our-gloves/news-and-events/polyco-helps-nip-plastics-pollution-in-the-bud-1/">Waitrose</a> and <a href="http://www.independent.co.uk/environment/johnson-johnson-cotton-buds-plastic-half-world-marine-pollution-sea-life-a7577556.html">Johnson and Johnson</a> have made assurances to ban plastic from the stems of cotton buds, amid a <a href="https://you.38degrees.org.uk/petitions/switch-the-stick">public campaign</a> that now has more than 150,000 backers.</p>
<p>Sainsbury&rsquo;s brand director Judith Batchelar said: &ldquo;We&rsquo;re always looking for ways to make our products more sustainable and switching to a biodegradable adhesive to our own brand cotton buds is a great example furthering our promise to remove the plastic stems.</p>
<p>&ldquo;Openness and sharing within the industry is going to be key in driving the uptake of sustainable choices, which is why we are committed to share the new biodegradable glue once it&rsquo;s developed.&nbsp;This is more than making a competitive product, it&rsquo;s doing what&rsquo;s fundamentally right for the environment.&rdquo;</p>
<p><strong>Sustainable thinking</strong></p>
<p>Cotton bud sticks are the most common litter from toilets flushed on to the country's beaches, as consumers flush them down the toilet rather than disposing of them in household waste. A recent Marine Conservation Society (MSC) report found that the number of sticks found on UK beaches had doubled since 2012, from an average of 11 to 24 for every 100 metres.</p>
<p>Sainsbury&rsquo;s sells more than 300 million own-brand cotton buds each year, and expects the revised products to remove over 50 tonnes of plastic from production.&nbsp;</p>
<p>Commenting on the Sainsbury&rsquo;s pledge, environmental charity Fidra research officer Dr Clare Cavers said: &ldquo;Cotton buds should always be bagged and binned but we know that many people still flush them away. Education is key and these changes from Sainsbury&rsquo;s will have a huge impact on marine health, especially with their pledge to share the revised formula with competitors. It&rsquo;s great to see this sustainable way of thinking continuing to prevail.&rdquo;</p>
<p><strong>Plastics revolution</strong></p>
<p>With around <a href="/news/5/More-plastic-than-fish-in-oceans-by-2050--Ellen-MacArthur-study-warns/">five trillion pieces of plastic</a>&nbsp;estimated to be floating in the world&rsquo;s seas, the retailers are starting&nbsp;to make concerted efforts to tackle the pertinent issue of marine plastic pollution. Between 80,000 and 219,000 tonnes of microplastics enter the marine environment across Europe per year.&nbsp;In response, almost all of Britain's major retailers&nbsp;have&nbsp;<a href="/news/4/Britain-s-major-retailers-vow-to-end-microbead-use/">pledged to phase out harmful microbeads</a>&nbsp;from their own-brand cosmetic and beauty products.</p>
<p>Following <a href="/news/5/Government-urged-to-ban-plastic-microbeads-from-cosmetics-products/">demands for a sector-wide ban</a>&nbsp;from the Environmental Audit Committee (EAC), the Government has set out plans to <a href="/news/7/Government-plans-to-ban-microbeads-from-cosmetics-by-October-2017/">remove microbeads</a> from cosmetics and personal care products by October 2017.</p>
<p>It is hoped the ban will have a similar impact to the successful introduction of the 5p plastic bag charge, which has nearly&nbsp;<a href="/news/7/Tesco-and-Sainsbury-s-ban-plastic-cotton-buds-to-cut-waste/">cut the number of bags found on beaches by half</a>. The number of plastic shopping bags handed out by retailers in England dropped from&nbsp;<a style="font-style: inherit; font-weight: inherit;" href="/news/5/Carrier-bag-charge-sees-usage-plummet-by-65-billion/30644/">seven billion to just over half a billion</a>&nbsp;within six months, following the introduction of the 5p carrier bag charge in October 2015. The carrier bag charge represents something of a&nbsp;<a style="font-style: inherit; font-weight: inherit;" href="/news/5/Carrier-bag-data-reveals-varying-approaches-to-CSR-among-Britain-s-supermarkets/">CSR success story</a>, with retailers now using the profits gained from the charge to boost a number of in social development projects.</p>
<p><em><strong>George Ogleby</strong></em></p>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=waste management">waste management</a> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=plastics waste">plastics waste</a> | <a href="http://www.edie.net/news/browse_by_tag.asp?tags=retail">retail</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/CSR--ethics">CSR & ethics</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=34519">view related news</a>, or 
				<a href="/related.asp?id=34519">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=http://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2017. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '7,,waste management,plastics waste,retail,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="http://www.edie.net/news/7/How-Royal-Mail-is-delivering-employee-engagement-with-sustainability/">
		<img src="http://e2k9ube.cloudimg.io/s/width/262/http://edienet.s3.amazonaws.com/news/images/full_34510.jpg?v=20/02/2017 16:42:00" width="262" alt="Royal Mail Group has transformed into a business that is more open, with employees across all levels working together to improve the workplace and reduce environmental impacts">
		First-class sustainability: How Royal Mail is leading the way on employee engagement 
</a>
</li>
<li>
<a href="http://www.edie.net/news/6/Tech-giants-rally-behind-US-energy-storage-market/">
		Tech giants rally behind US energy storage market 
</a>
</li>
<li>
<a href="http://www.edie.net/news/5/Harrogate-Water-turns-to-iconic-Tidyman-logo-to-raise-recycling-awareness/">
		Harrogate Water turns to iconic Tidyman logo to raise recycling awareness 
</a>
</li>
<li>
<a href="http://www.edie.net/news/8/Lord-Drayson-and-Moovit-unveil-air-monitoring-transport-app/">
		Lord Drayson and Moovit unveil air monitoring transport app for UK commuters  
</a>
</li>
<li>
<a href="http://www.edie.net/news/5/Report--UK-should-consider-new-2025-recycling-targets/">
		UK should consider new 2025 recycling targets, claims EIC 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '7,,waste management,plastics waste,retail,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="http://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="http://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="http://www.edie.net/whatson/" target="_blank"><img src="http://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://awards.edie.net/2017/en/page/home" target="_blank"><img src="http://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="http://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="http://www.edie.net/edie-leaders/" target="_blank"><img src="http://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<script type="text/javascript">
feathr_account_id = "5887834d7c1fea3c4677e2e1";
(function () {
    var loadBoomer = function(){
        if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
        var scr = document.createElement("script");
        scr.src = "//cdn.feathr.co/js/boomerang.min.js";
        scr.async = true;
        __feathr_loaded = true;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
}());
</script>

</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=82639&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=7", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=34519&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

