<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<title>Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain - edie</title>
<meta name="dc.title" content="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain - edie" />
<meta name="dc.description" content="The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for “critical minerals” that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances." />
<meta name="dc.relation" content="https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/" />
<meta name="dc.source" content="https://www.edie.net/" />
<meta name="dc.language" content="en_GB" />
<meta name="description" content="The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for “critical minerals” that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/" />
<meta property="og:url" content="https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/" />
<meta property="og:site_name" content="edie" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/edie.net" />
<meta property="article:publisher" content="https://www.facebook.com/edie.net" />
<meta property="article:section" content="Circular economy" />
<meta property="article:tag" content="conflict minerals" />
<meta property="article:tag" content="Green Policy" />
<meta property="article:tag" content="manufacturing" />
<meta property="article:tag" content="Reuse" />
<meta property="article:tag" content="supply chain" />
<meta property="article:tag" content="technology" />
<meta property="og:title" content="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain - edie" />
<meta property="og:description" content="The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for “critical minerals” that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances." />
<meta property="og:image" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg" />
<meta property="og:image:secure_url" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@edie" />
<meta name="twitter:creator" content="@edie" />
<meta name="twitter:title" content="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain - edie" />
<meta name="twitter:description" content="The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for “critical minerals” that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances." />
<meta name="twitter:image" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg" />
<link rel='dns-prefetch' href='//cc.cdn.civiccomputing.com' />
<link rel='dns-prefetch' href='//apikeys.civiccomputing.com' />
<link rel='dns-prefetch' href='//stats1.wpmudev.com' />
<link rel='dns-prefetch' href='//fhg.advertserve.com' />
<link rel='dns-prefetch' href='//y6r3q5j5.rocketcdn.me' />

<link href='https://y6r3q5j5.rocketcdn.me' rel='preconnect' />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-07-22T10:12:23+01:00","dateModified":"2022-07-22T10:12:23+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.edie.net\/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain"},"headline":"Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain","author":{"@type":"Person","name":"Matt Mace","url":"https:\/\/www.edie.net\/author\/mattmace\/"},"image":{"@type":"ImageObject","url":"https:\/\/edienetlive.s3.eu-west-2.amazonaws.com\/wp-content\/uploads\/sites\/2\/lithium-mine.jpg"},"publisher":{"@type":"Organization","name":"edie","logo":{"@type":"ImageObject","url":"https:\/\/www.edie.net\/wp-content\/themes\/fh-master\/images\/cover.png","width":"","height":""}},"description":"The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for \u201ccritical minerals\u201d that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-content"}}</script>
<link rel="alternate" type="application/rss+xml" title="edie &raquo; Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain Comments Feed" href="https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/feed/" />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<link rel="https://api.w.org/" href="https://www.edie.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.edie.net/wp-json/wp/v2/posts/116413" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.edie.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://y6r3q5j5.rocketcdn.me/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.edie.net/?p=116413' />
<link rel="alternate" type="application/json+oembed" href="https://www.edie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.edie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-light-300.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-1.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-2.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-3.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-4.woff2" crossorigin><link rel="preload" href="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=856&height=482&func=cover" as="image">
                    <script>
                        window.dataLayer = window.dataLayer || [];
                        dataLayer.push({
                            'pageTitle' : 'Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain',
                            'articleType' : 'News',
                            'userLoggedIn' : 'false',
                            'websiteEvent' : '',
                            'articleCompany' : '',
                            'articleTopic' : 'Circular economy,Policy',
                            'articleChannel' : 'Sustainability',
                            'articleURL' : 'https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/',
                            'articleTitle' : 'Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain',
                            'userSegment' : '',
                            'cid' : '',
                            'itemid' : '',
                            'itemType' : '',
                            'statType' : '0',
                            'pageTags' : 'conflict minerals,Green Policy,manufacturing,Reuse,supply chain,technology',
                            'authorName' : 'Matt Mace',
                        });
                    </script>
                <link rel="amphtml" href="https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?amp=true">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PX5GM73');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
function load() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
}
window.setTimeout(load, 0);
})();
</script>
<!-- END ADVERTSERVE CODE --><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<link href="https://apikeys.civiccomputing.com" rel="preconnect" />
	<link href="https://fhg.advertserve.com" rel="preconnect" />
	
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-180x180.png" />	<style>
		body,html{color:#fff;background-color:#1a1b39;margin:0;padding:0;z-index:0;overflow-x:hidden;border:0}#screen-loader{position:fixed;width:100vw;height:100vh;z-index:99999;background:#1a1b39;overflow:hidden}#screen-loader svg{width:40px;height:40px;position:absolute;top:50%;left:50%;margin:-20px auto auto -20px}#content,#footer,#header{visibility:hidden}	</style>
	
<noscript>
	<style type="text/css">
		.screen-loader { display:none; }
		#content .col:not(.noScrollAnimation):not(.col-type-image) { opacity: 1; }
		#content, #footer, #header { display:block;	}
	</style>
</noscript>
</head>

<body class="post-template-default single single-post postid-116413 single-format-standard content-type-news">

	<div id="screen-loader">
		<svg id="eZRPqnoUvXs1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" shape-rendering="geometricPrecision" text-rendering="geometricPrecision"><style><![CDATA[#eZRPqnoUvXs2_ts {animation: eZRPqnoUvXs2_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs2_ts__ts { 0% {transform: translate(4px,20px) scale(1,1);animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 24.166667% {transform: translate(4px,20px) scale(1,1);animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 49.166667% {transform: translate(4px,20px) scale(1,0)} 100% {transform: translate(4px,20px) scale(1,0)}} #eZRPqnoUvXs2 {animation: eZRPqnoUvXs2_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs2_c_o { 0% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 25% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 50% {opacity: 0} 100% {opacity: 0}} #eZRPqnoUvXs3_ts {animation: eZRPqnoUvXs3_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs3_ts__ts { 0% {transform: translate(20px,20px) scale(1,1)} 15.833333% {transform: translate(20px,20px) scale(1,1)} 40% {transform: translate(20px,20px) scale(1,1)} 66.666667% {transform: translate(20px,20px) scale(1,0)} 100% {transform: translate(20px,20px) scale(1,0)}} #eZRPqnoUvXs3 {animation: eZRPqnoUvXs3_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs3_c_o { 0% {opacity: 1} 15.833333% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 41.666667% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 66.666667% {opacity: 0} 100% {opacity: 0}} #eZRPqnoUvXs4_ts {animation: eZRPqnoUvXs4_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs4_ts__ts { 0% {transform: translate(36px,20px) scale(1,1)} 32.5% {transform: translate(36px,20px) scale(1,1)} 58.333333% {transform: translate(36px,20px) scale(1,1)} 83.333333% {transform: translate(36px,20px) scale(1,0)} 100% {transform: translate(36px,20px) scale(1,0)}} #eZRPqnoUvXs4 {animation: eZRPqnoUvXs4_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs4_c_o { 0% {opacity: 1} 32.5% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 58.333333% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 83.333333% {opacity: 0} 100% {opacity: 0}}]]></style><g id="eZRPqnoUvXs2_ts" transform="translate(4,20) scale(1,1)"><rect id="eZRPqnoUvXs2" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(30,168,119)" stroke="none" stroke-width="1"/></g><g id="eZRPqnoUvXs3_ts" transform="translate(20,20) scale(1,1)"><rect id="eZRPqnoUvXs3" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(50,140,223)" stroke="none" stroke-width="1"/></g><g id="eZRPqnoUvXs4_ts" transform="translate(36,20) scale(1,1)"><rect id="eZRPqnoUvXs4" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(237,109,16)" stroke="none" stroke-width="1"/></g></svg>
	</div>

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PX5GM73" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a href="#content" class="skip">Skip to content</a>
	<div class="mobile-navigation-overlay"></div>
	
    <header id="header" class="row">
		
<!-- BEGIN ADVERTSERVE CODE -->
<section id="top-advert-block" class="row-type-advert_top">
    <div data-tagid="avp_zid_589">
        <script type="text/javascript">
        var _avp = _avp || [];
        _avp.push({ tagid: 'avp_zid_589', alias: '/', type: 'banner', zid: 589, pid: 0, secure: true, keywords: 'sustainability, circular-economy, policy' });
        </script>
    </div>

</section>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<div data-tagid="shoutbox">
    <script type="text/javascript">
        var _avp = _avp || [];
        if (!document.cookie || document.cookie.indexOf('shoutbox_hide') == -1) {
            _avp.push({ tagid: 'shoutbox', alias: '/', type: 'banner', zid: 586, pid: 0, shoutbox: true, align: 'left', closeable: true, polite: true, secure: true, keywords: 'sustainability, circular-economy, policy' });
        }
    </script>
</div>
<!-- END ADVERTSERVE CODE -->
		
        <div class="row-inner">
			<a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
    edie | empowering sustainable business</a>			<nav class="nav channels" aria-label="Top Menu">
							<ul class="menu">
				<li class="channel sustainability"><a href="https://www.edie.net/channel/sustainability/" title="Sustainability">Sustainability</a></li>
				<li class="channel netzero"><a href="https://www.edie.net/channel/net-zero/" title="Net-Zero">Net-Zero</a></li>
				<li class="channel bus-leadership"><a href="https://www.edie.net/channel/business-leadership/" title="Business leadership">Business leadership</a></li>
				<li class="search modal-trigger-li"><a href="#modal-8058" title="Search"><i class="fas">&#xf002;</i></a></li>
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>			
			<a id="mb-nav" href="https://www.edie.net/sitemap/">
				<span class="mb-nav-1"></span>
				<em>Menu</em>
				<span class="mb-nav-2"></span>
			</a>
				
		</div>
		<div class="row-inner no-pd-top no-pd-btm divider">
			<hr />
		</div>
		<div class="row secondary-nav">
			<div class="row-inner">
				<nav class="nav main" aria-label="Main">
							<ul class="menu">
				<li><a href="https://www.edie.net/content/news/" title="News">News</a></li>
				<li><span>Topics<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/topic/circular-economy/" title="Circular economy">Circular economy</a>
				<li><a href="https://www.edie.net/topic/climate-nature/" title="Climate &amp; nature">Climate &amp; nature</a>
				<li><a href="https://www.edie.net/topic/energy/" title="Energy">Energy</a>
				<li><a href="https://www.edie.net/topic/finance/" title="Finance">Finance</a>
				<li><a href="https://www.edie.net/topic/policy/" title="Policy">Policy</a>
				<li><a href="https://www.edie.net/topic/social-sustainability/" title="Social sustainability">Social sustainability</a>
				<li><a href="https://www.edie.net/topic/tech-innovation/" title="Tech &amp; innovation">Tech &amp; innovation</a>
				<li><a href="https://www.edie.net/topic/transport/" title="Transport">Transport</a></ul></li>
				<li><a href="https://www.edie.net/tag/cop26/" title="Cop26">Cop26<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/tag/cop26/" title="Latest News">Latest News</a>
				<li><a href="https://www.edie.net/cop26-festival/" title="Countdown To COP26 Festival">Countdown To COP26 Festival</a></ul></li>
				<li><a href="https://www.edie.net/mission-possible/" title="Mission Possible">Mission Possible<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/our-ambition/" title="Our Ambition">Our Ambition</a>
				<li><a href="https://www.edie.net/mission-possible/" title="Campaign Updates">Campaign Updates</a>
				<li><a href="https://www.edie.net/tag/mission-possible-sector-insight-reports/" title="Sector insights">Sector insights</a>
				<li class=" mm-equal"><a href="https://www.edie.net/pledge-wall/" title="The Pledge Wall">The Pledge Wall</a>
				<li><a href="https://www.edie.net/plastics-hub/" title="Plastics Hub">Plastics Hub</a>
				<li><a href="https://www.edie.net/tag/green-recovery/" title="Green Recovery">Green Recovery</a></ul></li>
				<li><a href="https://www.edie.net/content/podcasts/" title="Podcasts">Podcasts</a></li>
				<li><a href="https://www.edie.net/content/download/" title="Resources">Resources<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/download/" title="Reports &amp; Guides">Reports &amp; Guides</a>
				<li><a href="https://www.edie.net/edie-explains/" title="edie Explains">edie Explains</a>
				<li><a href="/tag/case-studies/" title="Case studies">Case studies</a>
				<li class=" mm-equal"><a href="https://www.edie.net/jargon-buster/" title="Jargon Buster">Jargon Buster</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partners/" title="Partners">Partners</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partner-content/" title="Partner Content">Partner Content</a></ul></li>
				<li><a href="https://www.edie.net/events/" title="Events">Events<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/webinars-and-masterclasses/" title="Webinars and Masterclasses">Webinars and Masterclasses</a>
				<li><a href="https://www.edie.net/climate-finance-week/" title="Climate Finance Week 2022">Climate Finance Week 2022</a>
				<li><a href="https://www.edie.net/tag/engagement-week/" title="Engagement Week 2022">Engagement Week 2022</a>
				<li><a href="https://www.edie.net/circular-economy-week/" title="Circular Economy Week 2022">Circular Economy Week 2022</a>
				<li><a href="https://event.edie.net/forum/" title="Sustainability Leaders Forum 2023">Sustainability Leaders Forum 2023</a>
				<li><a href="https://www.edie.net/time-to-transform-highlights-from-sustainability-leaders-forum-on-demand-digital-content/" title="Leaders Forum 2022 (on-demand)">Leaders Forum 2022 (on-demand)</a>
				<li><a href="https://event.edie.net/awards/" title="Sustainability Leaders Awards">Sustainability Leaders Awards</a></ul></li>
				<li><a href="https://www.edie.net/clubs/" title="Clubs">Clubs<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/sustainability-leaders-club/" title="Sustainability Leaders Club">Sustainability Leaders Club</a>
				<li><a href="https://www.edie.net/net-zero-leaders-club/" title="Net-Zero Leaders Club">Net-Zero Leaders Club</a>
				<li><a href="https://www.edie.net/30-under-30/" title="30 Under 30">30 Under 30</a></ul></li>
				<li><span>More<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/blog/" title="Blogs">Blogs</a>
				<li><a href="https://www.edie.net/about-us/" title="About Us">About Us</a>
				<li><a href="https://www.edie.net/advertise/" title="Advertise">Advertise</a>
				<li><a href="https://www.edie.net/contact/" title="Contact">Contact</a></ul></li>
							</ul>
						</nav>				<nav class="nav social-nav" aria-label="Social Menu">
							<ul class="menu">
					<li>
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
        </li>
							</ul>
						</nav>			</div>
		</div>
		<div class="row-inner mobile-secondary-nav">
			<nav class="nav channels" aria-label="Top Menu">
							<ul class="menu">
				<li class="channel sustainability"><a href="https://www.edie.net/channel/sustainability/" title="Sustainability">Sustainability</a></li>
				<li class="channel netzero"><a href="https://www.edie.net/channel/net-zero/" title="Net-Zero">Net-Zero</a></li>
				<li class="channel bus-leadership"><a href="https://www.edie.net/channel/business-leadership/" title="Business leadership">Business leadership</a></li>
				<li class="search modal-trigger-li"><a href="#modal-8058" title="Search"><i class="fas">&#xf002;</i></a></li>
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>		</div>
	</header>

	
	<div class="mobile-menu">
    <div class="row">
        <div class="row-inner">
            <div class="col-6">
                <a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
    edie | empowering sustainable business</a>            </div>
            <div class="col col-6">
                <a id="mb-nav" href="https://www.edie.net/sitemap/">
                    <span class="mb-nav-1"></span>
                    <em>Menu</em>
                    <span class="mb-nav-2"></span>
                </a>
            </div>
            <div class="col col-12">
                <form action="https://www.edie.net/" method="get" class="search-form" role="search">
    <div class="input-group">
        <input type="search" name="s" placeholder="Search" aria-label="Search terms" value="">
        <div>
            <button title="Search this site" type="submit" aria-label="Submit search"><i class="fal">&#xf002;</i></button>
        </div>
    </div>
</form>                <nav class="nav mobile-nav" aria-label="Mobile">
							<ul class="menu">
				<li><a href="https://www.edie.net/content/news/" title="News">News</a></li>
				<li><span>Topics<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/topic/circular-economy/" title="Circular economy">Circular economy</a>
				<li><a href="https://www.edie.net/topic/climate-nature/" title="Climate &amp; nature">Climate &amp; nature</a>
				<li><a href="https://www.edie.net/topic/energy/" title="Energy">Energy</a>
				<li><a href="https://www.edie.net/topic/finance/" title="Finance">Finance</a>
				<li><a href="https://www.edie.net/topic/policy/" title="Policy">Policy</a>
				<li><a href="https://www.edie.net/topic/social-sustainability/" title="Social sustainability">Social sustainability</a>
				<li><a href="https://www.edie.net/topic/tech-innovation/" title="Tech &amp; innovation">Tech &amp; innovation</a>
				<li><a href="https://www.edie.net/topic/transport/" title="Transport">Transport</a></ul></li>
				<li><a href="https://www.edie.net/tag/cop26/" title="Cop26">Cop26<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/tag/cop26/" title="Latest News">Latest News</a>
				<li><a href="https://www.edie.net/cop26-festival/" title="Countdown To COP26 Festival">Countdown To COP26 Festival</a></ul></li>
				<li><a href="https://www.edie.net/mission-possible/" title="Mission Possible">Mission Possible<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/our-ambition/" title="Our Ambition">Our Ambition</a>
				<li><a href="https://www.edie.net/mission-possible/" title="Campaign Updates">Campaign Updates</a>
				<li><a href="https://www.edie.net/tag/mission-possible-sector-insight-reports/" title="Sector insights">Sector insights</a>
				<li class=" mm-equal"><a href="https://www.edie.net/pledge-wall/" title="The Pledge Wall">The Pledge Wall</a>
				<li><a href="https://www.edie.net/plastics-hub/" title="Plastics Hub">Plastics Hub</a>
				<li><a href="https://www.edie.net/tag/green-recovery/" title="Green Recovery">Green Recovery</a></ul></li>
				<li><a href="https://www.edie.net/content/podcasts/" title="Podcasts">Podcasts</a></li>
				<li><a href="https://www.edie.net/content/download/" title="Resources">Resources<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/download/" title="Reports &amp; Guides">Reports &amp; Guides</a>
				<li><a href="https://www.edie.net/edie-explains/" title="edie Explains">edie Explains</a>
				<li><a href="/tag/case-studies/" title="Case studies">Case studies</a>
				<li class=" mm-equal"><a href="https://www.edie.net/jargon-buster/" title="Jargon Buster">Jargon Buster</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partners/" title="Partners">Partners</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partner-content/" title="Partner Content">Partner Content</a></ul></li>
				<li><a href="https://www.edie.net/events/" title="Events">Events<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/webinars-and-masterclasses/" title="Webinars and Masterclasses">Webinars and Masterclasses</a>
				<li><a href="https://www.edie.net/climate-finance-week/" title="Climate Finance Week 2022">Climate Finance Week 2022</a>
				<li><a href="https://www.edie.net/tag/engagement-week/" title="Engagement Week 2022">Engagement Week 2022</a>
				<li><a href="https://www.edie.net/circular-economy-week/" title="Circular Economy Week 2022">Circular Economy Week 2022</a>
				<li><a href="https://event.edie.net/forum/" title="Sustainability Leaders Forum 2023">Sustainability Leaders Forum 2023</a>
				<li><a href="https://www.edie.net/time-to-transform-highlights-from-sustainability-leaders-forum-on-demand-digital-content/" title="Leaders Forum 2022 (on-demand)">Leaders Forum 2022 (on-demand)</a>
				<li><a href="https://event.edie.net/awards/" title="Sustainability Leaders Awards">Sustainability Leaders Awards</a></ul></li>
				<li><a href="https://www.edie.net/clubs/" title="Clubs">Clubs<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/sustainability-leaders-club/" title="Sustainability Leaders Club">Sustainability Leaders Club</a>
				<li><a href="https://www.edie.net/net-zero-leaders-club/" title="Net-Zero Leaders Club">Net-Zero Leaders Club</a>
				<li><a href="https://www.edie.net/30-under-30/" title="30 Under 30">30 Under 30</a></ul></li>
				<li><span>More<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/blog/" title="Blogs">Blogs</a>
				<li><a href="https://www.edie.net/about-us/" title="About Us">About Us</a>
				<li><a href="https://www.edie.net/advertise/" title="Advertise">Advertise</a>
				<li><a href="https://www.edie.net/contact/" title="Contact">Contact</a></ul></li>
							</ul>
						</nav>                <nav class="nav mobile-nav mobile-login" aria-label="Mobile Login">
							<ul class="menu">
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>                <hr>
                 
                                    <p><a href="tel:01342332000">01342 332000</a></p>
                                                
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
                    </div>
        </div>
    </div>
</div>		




    <div id="content" role="main">
		<div id="ajax-hook" data-post-id="116413" data-post-title="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain"></div>
<div class="row bg-light article-content">
            
            
            <div class="row-inner">
                <div class="col col-12 no-col-mob">
                    <div class="row-inner no-pd-top top-bar">
                        <div class="col-7 col-md-12 col-sm-12 flex-column">
                            <div class="title-block">
                                <h1 class="no-pd-top" >Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain</h1>                                <p class="excerpt" >The UK Government has unveiled a new strategy aimed at bolstering the resilience of supply chains for “critical minerals” that will underpin growing green industries such as electric vehicles (EV), offshore wind and technology appliances.</p>                            </div>
                            <div class="post-actions">
                                
    <ul class="tags">
                    <li>
                <a href="https://www.edie.net/topic/circular-economy/">
                                            Circular economy                                    </a>
            </li>
                    <li>
                <a href="https://www.edie.net/topic/policy/">
                                            Policy                                    </a>
            </li>
            </ul>

                            </div>
                        </div>
                        <div class="col-4 col-md-12 col-sm-12 flex-column">
                            <div class="article-details">
                                <div class="author-details">
                                    
				<img
					class="avatar-image"
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20306'%3E%3C/svg%3E"
					alt="Author avatar image"
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=306&height=306&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=416&height=416&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=636&height=636&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=856&height=856&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=1296&height=1296&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=2560&height=2560&func=cover 2560w"
					height="306"
					width="306"
				 data-lazy-sizes="(min-width:576px) 306px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=306&height=306&func=cover"	><noscript><img
					class="avatar-image"
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=306&height=306&func=cover"
					alt="Author avatar image"
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=306&height=306&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=416&height=416&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=636&height=636&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=856&height=856&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=1296&height=1296&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Matt_Mace.jpeg?width=2560&height=2560&func=cover 2560w"
					height="306"
					width="306"
					sizes="(min-width:576px) 306px, 100vw"
				></noscript>
			                                    <div>
                                                                                    <p class="date no-pd-btm no-pd-top"><span>Matt Mace</span></p>
                                                                                <p class="date no-pd-top no-pd-btm">Published <span>22nd July 2022</span></p>
                                    </div>
                                </div>
                                
                            </div>
                            <div class="post-actions">
                                <div>
                                    <span>Save</span>
                                    
<ul class="post-pins">
    <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Favourite" class="pin-favourite"><i class="fas">&#xf4c7;</i></a>
            </li>
        <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Save for folder" class="pin-save"><i class="fas">&#xf65e;</i></a>
            </li>
</ul>                                </div>
                                <div class="spacer"></div>
                                
<div class="social share">
    <ul class="social-list">
        <li>Share</li>
        <li>
            <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Facebook">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on Facebook</span><i class="fab">&#xf39e;</i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet/?text=Critical+Minerals+Strategy%3A+UK+Government+unveils+plans+to+enhance+use+and+sustainability+of+minerals+supply+chain&amp;url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Twitter">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on Twitter</span><i class="fab">&#xf099;</i>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F&amp;title=Critical+Minerals+Strategy%3A+UK+Government+unveils+plans+to+enhance+use+and+sustainability+of+minerals+supply+chain&amp;summary=The+UK+Government+has+unveiled+a+new+strategy+aimed+at+bolstering+the+resilience+of+supply+chains+for+%E2%80%9Ccritical+minerals%E2%80%9D+that+will+underpin+growing+green+industries+such+as+electric+vehicles+%28EV%29%2C+offshore+wind+and+technology+appliances.&amp;source=https%3A%2F%2Fwww.edie.net" target="_blank" rel="noopener" aria-label="LinkedIn">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on LinkedIn</span><i class="fab">&#xf0e1;</i>
            </a>
        </li>
        
        <li>
            <a href="mailto:?subject=Critical Minerals Strategy%3A UK Government unveils plans to enhance use and sustainability of minerals supply chain&body=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Email">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie via Email</span><i class="fas fa-envelope-open-text">&#xf0e0;</i>
            </a>
        </li>
    </ul>
</div>

                            </div>
                        </div>
                    </div>
                    <hr />
                </div>
                <div class="col col-8 post-main-content">
                                            <div class="paywall-section paywall-dynamic">
                            <div class="paywall-content-block" data-nosnippet>                
                    <h2>Continue Reading</h2>
<p>Login or register for unlimited FREE access.</p>
                <p>
                    <a class="button" href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success">Login <i class="fas fa-sign-in"></i></a>
                    <a class="button" href="https://subs.edie.net/register?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?register=success">Register <i class="fas fa-user-plus"></i></a>
                </p>
            </div>                        </div>
                        <div class="paywall-content paywall-content-js">    
    <div class="image-holder">
				<img
					class="post-single-image"
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20856%20482'%3E%3C/svg%3E"
					alt="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain"
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=2560&height=1440&func=cover 2560w"
					height="482"
					width="856"
				 data-lazy-sizes="(min-width:576px) 856px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=856&height=482&func=cover"	><noscript><img
					class="post-single-image"
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=856&height=482&func=cover"
					alt="Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain"
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/lithium-mine.jpg?width=2560&height=1440&func=cover 2560w"
					height="482"
					width="856"
					sizes="(min-width:576px) 856px, 100vw"
				></noscript>
			<p class="caption">Pictured: A lithium mine in Western Australia</p></div>            <p>The Government has, this morning (22 July), unveiled its first ‘<a href="https://www.gov.uk/government/publications/uk-critical-mineral-strategy">Critical Minerals Strategy</a>’. The strategy outlines the importance of minerals such as graphite, lithium and silicon in boosting key markets and issues steps to improve the resiliency and sustainability of those supply chains.</p>
<p>With the production of critical minerals expected to rise by as much as 500% by 2050, the UK Government is keen to grab a slice of this evolving market. The new strategy outlines plans to accelerate the nation’s domestic capabilities of sourcing and refining these minerals, while also collaborating with existing and emerging international markets.</p>
<p>Currently, supply chains for these materials are volatile, complex and often linked to environmental degradation, with just a few counties – namely China – accounting for the bulk of the production.</p>
<p>As such, the new strategy aims to build on the UK’s existing skills base and invest in research and development to unlock new market opportunities. The Government has also confirmed it will seek to improve the reuse and recyclability of these materials.</p>
<p>Business and Energy Secretary Kwasi Kwarteng said: “With rising geopolitical threats, Britain needs to move quickly to secure the rare earth minerals necessary to supply our future industries. Most of these minerals are sourced from just a handful of countries, leaving Britain vulnerable to market shocks. We need to develop and strengthen our own supply chains to protect our national security into the future.</p>
<p>“Russia’s illegal invasion of Ukraine is a timely reminder of how global events beyond our control can impact supply chains, with profound consequences for the economy. To boost our domestic resilience, today’s Critical Minerals Strategy lays out our plan to bring high value manufacturing back to the UK to protect our country’s future access to supplies. Our support for Pensana’s new facility in Yorkshire shows we are already putting the Strategy’s aims into action to diversify our supply chains away from dominant market players.”</p>
<p>The minerals covered in the strategy will be key to unlocking and growing innovation in areas like road transport and aircraft, yet the minerals are not without their issues.</p>
<p><a href="https://www.autoexpress.co.uk/car-news/107058/uk-electric-cars-will-require-twice-the-world-s-supply-of-cobalt">Experts believe</a> there is not enough cobalt in the world to replace every working petrol or diesel vehicle on the roads with fully electric alternatives. Moreover, batteries are typically warrantied for less than 15 years and considered hard to recycle, even though they contain high proportions of recyclable and high-value metals. The good news is that the likes of <a href="https://www.edie.net/news/8/BMW-s-circular-batteries-and-beehives-based-on-AI--The-best-innovations-for-Green-GB-Week/">BMW</a>, <a href="https://www.edie.net/news/7/Danone-s-new-sustainable-factory-and-Hilton-s-soap-recycling-challenge--The-sustainability-success-stories-of-the-week/">Nissan</a> and <a href="https://www.edie.net/news/8/Formula-E-announces-battery-recycling-partnership/">Formula E</a> are beginning to invest heavily in more circular battery products and systems, and that <a href="https://www.edie.net/news/8/SAP-s-app-against-poverty-and-self-charging-EVs--The-best-green-innovations-of-the-week/">startups in this space</a> are continuing to innovate.</p>
<p>Elsewhere, there are growing <a href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftracking.launchmetrics.com%2F%3Fref%3DLhQAAMmkKqJr3qqRRvgCruKnF9newFczAQAAAFhJprmKUO-sYup4A6qQS0cGP-wSVKvhXUDcik2HN5DLqRNO-fM4aPcMrKpiT-VSaGzNfNuRP_pSlWeflNtBeV2MkdGzjYknyV5KpfprOMEfYRotR33DIWgu2PaRbiZbOJvjWacUNO-jQ_JcPm1Todz5p56J-tBe0VUSmTdI0ycGqzCupTtGmmoF5vIRtcdi-gYb6KJCJyGaF_7zDqAe_oOCz9827yxUBHgajnTMvlnL&amp;data=04%7C01%7CMattmace%40fav-house.com%7C23e738b3d8d34dd5db1f08d94dc7502a%7C5faa4269d37a4c5d9c1a37ecfe512c9a%7C0%7C0%7C637626340706499510%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=PV2n%2Fps4dpFX57z0rlBBS6Jthd0%2BJCFq9Yrqpj1UcYw%3D&amp;reserved=0">calls for automakers</a> and technology firms to pre-emptively move away from companies involved in deep-sea mining, which is used to source key minerals. As well as destroying fragile marine habitats, deep-sea mining also impacts the oceans’ ability to absorb and sequester carbon, which in turn exacerbates the climate crisis.</p>
<p>Some minerals are often subject to mining or trading that is often associated with violations of environmental and social standards. <a href="https://www.edie.net/electrification-must-look-beyond-how-vehicles-are-powered/">Tungsten is an example of this</a>. It is found not just in the vibration alarm of mobile phones and light bulb filaments, but also in the drill and milling bits of industrial machinery used in producing cars.</p>
<p>The announcement from BEIS was made as Kwarteng unveiled a multi-million pound investment in the UK’s first-ever magnet materials refiner.</p>
<p>The £145m manufacturing site will be located in Saltend and operated by Pensana. The facility will process minerals used in magnets for EV use. Pensana expects operations to begin at the end of 2023.</p>
<p>The facility is backed by the government’s Automotive Transformation Fund, an £850m programme to electrify Britain’s automotive supply chain.</p>
    <div class="bottom-row">
        <hr />
        <div class="bottom-row-content">
            <div class="post-actions tags-topics">
                <div class="col-12 no-pd-btm">
                    <h4 class="no-pd-btm">Topics</h4>
                </div>
                
                
    <ul class="tags">
                    <li>
                <a href="https://www.edie.net/topic/circular-economy/">
                                            Circular economy                                    </a>
            </li>
                    <li>
                <a href="https://www.edie.net/topic/policy/">
                                            Policy                                    </a>
            </li>
            </ul>

            </div>
                        <div class="post-actions tags-topics">
                <div class="col-12 no-pd-btm">
                    <h4 class="no-pd-btm">Tags</h4>
                </div>
                
    <ul class="tags post-tags">
                    <li><a href="https://www.edie.net/tag/conflict-minerals/">conflict minerals</a></li>
                    <li><a href="https://www.edie.net/tag/green-policy/">Green Policy</a></li>
                    <li><a href="https://www.edie.net/tag/manufacturing/">manufacturing</a></li>
                    <li><a href="https://www.edie.net/tag/reuse/">Reuse</a></li>
                    <li><a href="https://www.edie.net/tag/supply-chain/">supply chain</a></li>
                    <li><a href="https://www.edie.net/tag/technology/">technology</a></li>
            </ul>

            </div>
                        <div class="social-and-info">
                <div class="post-actions">
                    <div>
                        <span>Save</span>
                        
<ul class="post-pins">
    <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Favourite" class="pin-favourite"><i class="fas">&#xf4c7;</i></a>
            </li>
        <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success" title="Save for folder" class="pin-save"><i class="fas">&#xf65e;</i></a>
            </li>
</ul>                    </div>
                    
<div class="social share">
    <ul class="social-list">
        <li>Share</li>
        <li>
            <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Facebook">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on Facebook</span><i class="fab">&#xf39e;</i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet/?text=Critical+Minerals+Strategy%3A+UK+Government+unveils+plans+to+enhance+use+and+sustainability+of+minerals+supply+chain&amp;url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Twitter">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on Twitter</span><i class="fab">&#xf099;</i>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F&amp;title=Critical+Minerals+Strategy%3A+UK+Government+unveils+plans+to+enhance+use+and+sustainability+of+minerals+supply+chain&amp;summary=The+UK+Government+has+unveiled+a+new+strategy+aimed+at+bolstering+the+resilience+of+supply+chains+for+%E2%80%9Ccritical+minerals%E2%80%9D+that+will+underpin+growing+green+industries+such+as+electric+vehicles+%28EV%29%2C+offshore+wind+and+technology+appliances.&amp;source=https%3A%2F%2Fwww.edie.net" target="_blank" rel="noopener" aria-label="LinkedIn">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie on LinkedIn</span><i class="fab">&#xf0e1;</i>
            </a>
        </li>
        
        <li>
            <a href="mailto:?subject=Critical Minerals Strategy%3A UK Government unveils plans to enhance use and sustainability of minerals supply chain&body=https%3A%2F%2Fwww.edie.net%2Fcritical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain%2F" target="_blank" rel="noopener" aria-label="Email">
                <span>Share Critical Minerals Strategy: UK Government unveils plans to enhance use and sustainability of minerals supply chain from edie via Email</span><i class="fas fa-envelope-open-text">&#xf0e0;</i>
            </a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details">
                        <div>
                                                            <p class="date">Words <span>Matt Mace</span></p>
                                                        <!-- <p class="date no-pd-btm no-pd-top">company name</p> -->
                        </div>
                    <p class="date">Published <span>22nd July 2022</span></p>
                </div>
            </div>
        </div>
    </div>
    <div>
    <p>&copy; Faversham House Ltd 2022 edie news articles may be copied or forwarded for individual use only. No other reproduction or distribution is permitted without prior written consent.</p>
    </div>
    
        <div class="comments bg-mid">
            <div class="">
                 
<div id="comments" class="comments-area">
            <div class="comments-login">
            <p class="h3">Please <a href="https://subs.edie.net/login?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?advance_login=success">login</a> or <a href="https://subs.edie.net/register?returl=https://www.edie.net/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/?register=success">Register</a> to leave a comment.</p>
        </div>
     
    
     
</div><!-- #comments -->            </div>  
        </div>

    </div>                                    </div>
                                    <div class="col col-1 col-blank"></div>
                    <div class="col col-3">
                        <div class="sidebar-fix-outer">
                            <div class="sidebar-fix">
                                
<div class="sidebar">
            
        
            
                
                    <section class="row row-type-advert_block">
                        
<!-- BEGIN ADVERTSERVE CODE -->

<div data-tagid="avp_zid_590">
    <script type="text/javascript">
        var _avp = _avp || [];
        _avp.push({ tagid: 'avp_zid_590', alias: '/', type: 'banner', zid: 590, pid: 0, iframe: true, width: 300, height: 600, refresh: 30, refresh_limit: 30, secure: true, keywords: 'sustainability, circular-economy, policy' });
    </script>
</div>
<!-- END ADVERTSERVE CODE -->                    </section>
                
                    <section class="row row-type-sidebar_post_feed">
                        
    <p class="h3" >Most Read</p>            <a class="col col-12 tile-sidebar" href="https://www.edie.net/what-are-the-green-credentials-of-the-mps-who-could-replace-boris-johnson/" title="What are the green credentials of the MPs who could replace Boris Johnson?">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/LeaderRace1707.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>What are the green credentials of the MPs who could replace Boris Johnson?</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/high-court-deems-governments-net-zero-strategy-unlawful/" title="High Court deems Government’s Net-Zero Strategy unlawful">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_43529.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>High Court deems Government’s Net-Zero Strategy unlawful</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/expert-speaker-line-up-for-edies-sustainable-investment-inspiration-sessions-unveiled/" title="Taking place TODAY: edie&#8217;s Climate Finance Week online event">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MicrosoftTeams-image-9.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>Taking place TODAY: edie&#8217;s Climate Finance Week online event</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/the-good-the-bad-and-the-unlawful-where-did-it-all-go-wrong-for-the-uks-approach-to-net-zero/" title="The good, the bad and the unlawful: Where did it all go wrong for the UK’s approach to net-zero?">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_39928.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>The good, the bad and the unlawful: Where did it all go wrong for the UK’s approach to net-zero?</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/customers-set-to-pay-less-for-renewable-electricity-as-uk-plans-biggest-electricity-market-reform-in-a-generation/" title="Customers set to pay less for renewable electricity as UK plans ‘biggest electricity market reform in a generation’">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/OrstedHornsea1.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>Customers set to pay less for renewable electricity as UK plans ‘biggest electricity market reform in a generation’</p>
        </a>
                        </section>
                
                    <section class="row row-type-editor_picks">
                        

                    </section>
                
                           
        
    </div>
                            </div>
                        </div>
                    </div>
                                
            </div> 
            </div>

<section class="row">
    
            <aside class="row bg-discovery row-border">
            <div class="row-inner row-intro no-pd-btm">
                <div class="col col-12" >
                    <h2>Related content</h2>
                </div>
            </div>
            <div class="row-inner">
                
<div class="grid col col-4 col-md-6 tile tile-post " data-id="116413">
				<a href="https://www.edie.net/9-pressing-green-policy-challenges-the-next-uk-prime-minister-must-tackle/" title="8 pressing green policy challenges the next UK Prime Minister must tackle" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/DowningStLarry.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/9-pressing-green-policy-challenges-the-next-uk-prime-minister-must-tackle/" title="8 pressing green policy challenges the next UK Prime Minister must tackle">
			<h4>8 pressing green policy challenges the next UK Prime Minister must tackle</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/policy/" class="tag">
													Policy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>
<div class="grid col col-4 col-md-6 tile tile-post " data-id="116413">
				<a href="https://www.edie.net/ccc-progress-report-is-any-part-of-the-uk-economy-on-course-to-reach-net-zero-emissions/" title="CCC progress report: What sectors (if any) are on course to reach net-zero emissions?" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/full_42715.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/ccc-progress-report-is-any-part-of-the-uk-economy-on-course-to-reach-net-zero-emissions/" title="CCC progress report: What sectors (if any) are on course to reach net-zero emissions?">
			<h4>CCC progress report: What sectors (if any) are on course to reach net-zero emissions?</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/policy/" class="tag">
													Policy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>
<div class="grid col col-4 col-md-6 tile tile-post " data-id="116413">
				<a href="https://www.edie.net/a-shocking-indictment-of-inaction-uks-green-economy-reacts-to-latest-climate-change-committee-report-to-parliament/" title="‘A shocking indictment of inaction’: UK’s green economy reacts to latest Climate Change Committee report to Parliament" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CCCProgressDuo.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/a-shocking-indictment-of-inaction-uks-green-economy-reacts-to-latest-climate-change-committee-report-to-parliament/" title="‘A shocking indictment of inaction’: UK’s green economy reacts to latest Climate Change Committee report to Parliament">
			<h4>‘A shocking indictment of inaction’: UK’s green economy reacts to latest Climate Change Committee report to Parliament</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/policy/" class="tag">
													Policy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>            </div>  
        </aside>
    
            
        
            <aside class="row bg-discovery">
                <div class="row-inner row-intro no-pd-btm">
                    <div class="col col-8" >
                        <h2>Reports & Guides</h2>                    </div>
                    <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/content/download" class="button-tertiary">View more</a>
                    </div>
                </div>
                <div class="row-inner">
                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="112309">
				<a href="https://www.edie.net/edie-explains-the-circular-economy/" title="edie Explains: The Circular Economy" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-explains-circular-economy-2022.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/edie-explains-the-circular-economy/" title="edie Explains: The Circular Economy">
			<h4>edie Explains: The Circular Economy</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/circular-economy/" class="tag">
															Circular economy													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="108848">
				<a href="https://www.edie.net/the-edie-communications-handbook-2022/" title="The edie Communications Handbook 2022" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Communications-Handbook-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/the-edie-communications-handbook-2022/" title="The edie Communications Handbook 2022">
			<h4>The edie Communications Handbook 2022</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/social-sustainability/" class="tag">
													Social sustainability											</a>
					</li>
							</ul>
				</div>
	</div>
</div>                                    </div>
            </aside>

                    
        
            <aside class="row bg-discovery">
                <div class="row-inner row-intro no-pd-btm">
                    <div class="col col-8" >
                        <h2>Webinars & Masterclasses</h2>                    </div>
                    <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/content/webinar" class="button-tertiary">View more</a>
                    </div>
                </div>
                <div class="row-inner">
                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="110040">
				<a href="https://www.edie.net/resource-revolution-the-circular-economy-inspiration-sessions/" title="Resource revolution: The Circular Economy Inspiration Sessions" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/resource-revolution-the-circular-economy-inspiration-sessions/" title="Resource revolution: The Circular Economy Inspiration Sessions">
			<h4>Resource revolution: The Circular Economy Inspiration Sessions</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/circular-economy/" class="tag">
													Circular economy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="104908">
				<a href="https://www.edie.net/slf-making-circularity-a-reality-in-2022/" title="Sustainability Leaders Forum Day 2: Making circularity a reality in 2022" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/11-Circularity.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/slf-making-circularity-a-reality-in-2022/" title="Sustainability Leaders Forum Day 2: Making circularity a reality in 2022">
			<h4>Sustainability Leaders Forum Day 2: Making circularity a reality in 2022</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/circular-economy/" class="tag">
															Circular economy													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="103510">
				<a href="https://www.edie.net/sustainability-leaders-forum-day-2-the-rise-of-the-regenerative-economy-in-2022/" title="Sustainability Leaders Forum Day 2: The rise of the regenerative economy in 2022" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/09-John-Elkington.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/sustainability-leaders-forum-day-2-the-rise-of-the-regenerative-economy-in-2022/" title="Sustainability Leaders Forum Day 2: The rise of the regenerative economy in 2022">
			<h4>Sustainability Leaders Forum Day 2: The rise of the regenerative economy in 2022</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/circular-economy/" class="tag">
															Circular economy													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                    </div>
            </aside>

            
            
        
        <aside class="row bg-discovery">
            <div class="row-inner row-intro no-pd-btm">
                <div class="col col-8" >
                    <h2>Partner Content</h2>                </div>
                <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/partner-content" class="button-tertiary">View more</a>
                    </div>
            </div>
            <div class="row-inner">
                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/net-zero-roadmap-recommendation-for-jrp-solutions/" class="tile-image" title="Net Zero Roadmap recommendation for JRP Solutions">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Net Zero Roadmap recommendation for JRP Solutions" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/zXbg8T2wHdU/maxresdefault.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/zXbg8T2wHdU/maxresdefault.jpg?v=2" alt="Net Zero Roadmap recommendation for JRP Solutions"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/net-zero-roadmap-recommendation-for-jrp-solutions/" title="Net Zero Roadmap recommendation for JRP Solutions">
            <h4>Net Zero Roadmap recommendation for JRP Solutions</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/green-economy-to-strengthen-local-suppliers-delivering-the-transition-to-net-zero-2/" class="tile-image" title="Green Economy to strengthen local suppliers delivering the transition to net zero">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Green Economy to strengthen local suppliers delivering the transition to net zero" data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/products/images/14916.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/products/images/14916.jpg?v=2" alt="Green Economy to strengthen local suppliers delivering the transition to net zero"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/green-economy-to-strengthen-local-suppliers-delivering-the-transition-to-net-zero-2/" title="Green Economy to strengthen local suppliers delivering the transition to net zero">
            <h4>Green Economy to strengthen local suppliers delivering the transition to net zero</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/green-economy-to-strengthen-local-suppliers-delivering-the-transition-to-net-zero/" class="tile-image" title="Green Economy to strengthen local suppliers delivering the transition to net zero">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Green Economy to strengthen local suppliers delivering the transition to net zero" data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/news/images/full_43695.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/news/images/full_43695.jpg?v=2" alt="Green Economy to strengthen local suppliers delivering the transition to net zero"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/green-economy-to-strengthen-local-suppliers-delivering-the-transition-to-net-zero/" title="Green Economy to strengthen local suppliers delivering the transition to net zero">
            <h4>Green Economy to strengthen local suppliers delivering the transition to net zero</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/actions-speak-louder-than-words/" class="tile-image" title="Every step matters – it’s our choice">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Every step matters – it’s our choice" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/P-7qSOZGRxs/maxresdefault.jpg?v=0"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/P-7qSOZGRxs/maxresdefault.jpg?v=0" alt="Every step matters – it’s our choice"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/actions-speak-louder-than-words/" title="Every step matters – it’s our choice">
            <h4>Every step matters – it’s our choice</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/time-to-scrutinise/" class="tile-image" title="Time to Scrutinise">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Time to Scrutinise" data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/news/images/full_43692.jpg?v=0"><noscript><img src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/news/images/full_43692.jpg?v=0" alt="Time to Scrutinise"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/time-to-scrutinise/" title="Time to Scrutinise">
            <h4>Time to Scrutinise</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/meet-a-well-informed-enthusiast/" class="tile-image" title="Meet a Well Informed Enthusiast">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meet a Well Informed Enthusiast" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/EjJ5Edu2ICs/maxresdefault.jpg?v=0"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/EjJ5Edu2ICs/maxresdefault.jpg?v=0" alt="Meet a Well Informed Enthusiast"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/meet-a-well-informed-enthusiast/" title="Meet a Well Informed Enthusiast">
            <h4>Meet a Well Informed Enthusiast</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/policy/" class="tag">Policy</a></li></ul>
			</div>
</div>                            </div>
        </aside>

            
</section>

<section class="row row-type-cta bg-grey cntr-txt col-cntr">
    
<div class="row-inner">
    <div class="col col-8">
        <p class="h2" >Action inspires action.  Stay ahead of the curve with sustainability and energy newsletters from edie</p>        <a href="#modal-9904" class="button modal-trigger">Subscribe</a>
    </div>
</div></section>


	
	
			<div class="row bg-light cntr-txt footer-family">
			<div class="row-inner no-pd-btm">
				<hr>
				<div class="col col-12">
					<h3>empowering sustainable business</h3>
				</div>
			</div>
			<div class="row-inner no-pd-top">
				<div class="col col-12 edie-logos">
					<a href="https://event.edie.net/forum/?utm_source=edie-website&utm_medium=footer" target="_self" class="edie-logo edie-long-logo" title="Edie Sustainability leaders forum">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2033'%3E%3C/svg%3E" width="180" height="33" alt="edie Sustainability Leaders Forum" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-slf-logo-blue-rgb-standard.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-slf-logo-blue-rgb-standard.svg" width="180" height="33" alt="edie Sustainability Leaders Forum"></noscript>
					</a>
					<a href="https://event.edie.net/awards/"  target="_self" class="edie-logo edie-long-logo" title="Edie Sustainability leaders awards">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2030'%3E%3C/svg%3E" width="180" height="30" alt="edie Sustainability Leaders Awards" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-sla-logo-yellow-rgb-standard.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-sla-logo-yellow-rgb-standard.svg" width="180" height="30" alt="edie Sustainability Leaders Awards"></noscript>
					</a>
					<a href="https://www.edie.net/whatson" target="_self" class="edie-logo edie-small-logo" title="Edie Events">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20117%2033'%3E%3C/svg%3E" width="117" height="33" alt="edie Events" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-events-logo-green-rgb-standard.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-events-logo-green-rgb-standard.svg" width="117" height="33" alt="edie Events"></noscript>
					</a>
					<a href="https://www.edie.net/30-under-30/" target="_self" class="edie-logo edie-square-logo" title="30 under 30">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%20105'%3E%3C/svg%3E" width="40" height="105" alt="30 under 30" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/30under30-logo-RGB.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/30under30-logo-RGB.svg" width="40" height="105" alt="30 under 30"></noscript>
					</a>
					<a href="https://netzerolive.com/" target="_self" class="edie-logo edie-big-logo" title="Mission Possible: Net-Zero Carbon">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2035'%3E%3C/svg%3E" width="140" height="35" alt="Mission Possible" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/mission-possible-logo.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/mission-possible-logo.svg" width="140" height="35" alt="Mission Possible"></noscript>
					</a>
					<a href="https://www.edie.net/sustainability-leaders-club/" target="_self" class="edie-logo edie-club" title="Sustainbility Leaders Club">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2079'%3E%3C/svg%3E" width="300" height="79" alt="Sustainability Leaders Club" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_sustainability_leaders.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_sustainability_leaders.svg" width="300" height="79" alt="Sustainability Leaders Club"></noscript>
					</a>
					<a href="https://www.edie.net/net-zero-leaders-club/" target="_self" class="edie-logo edie-club" title="Net-Zero Leaders Club">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2077'%3E%3C/svg%3E" width="300" height="77" alt="Net-Zero Leaders Club" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_net_zero_leaders.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_net_zero_leaders.svg" width="300" height="77" alt="Net-Zero Leaders Club"></noscript>
					</a>
				</div>
			</div>
		</div>
	
</div>
<footer id="footer">
	<section class="row">
		<div class="row-inner">
			<div class="col col-8">
				<a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
					edie | empowering sustainable business				</a>
				<nav class="nav" aria-label="Footer">
							<ul class="menu">
				<li><a href="https://www.edie.net/sitemap/" title="Sitemap">Sitemap</a></li>
							</ul>
						</nav>				
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
        			</div>
							<div class="col col-2">
					<h4>Contact us</h4>
					<p>Windsor Court<br>Wood St<br>East Grinstead<br>RH19 1UZ</p>											<p><a href="tel:01342332000">01342 332000</a></p>
														</div>
						<div class="col col-2">
				<h4>General links</h4>
				<nav class="nav-secondary" aria-label="Secondary Footer Menu">
							<ul class="menu">
				<li><a href="https://www.edie.net/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
				<li><a href="https://www.favershamhouse.com/env-policy/" title="Environmental Policy">Environmental Policy</a></li>
				<li><a href="https://www.favershamhouse.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
				<li><a href="https://www.favershamhouse.com/ipso/" title="Editorial Compaints">Editorial Compaints</a></li>
				<li><a href="https://www.edie.net/feedback/" title="Feedback">Feedback</a></li>
							</ul>
						</nav>			</div>
		</div>
	</section>
	<section class="row">
		<div class="row-inner no-pd-top no-pd-btm">
			<div class="col col-12">
				<p>&copy; 2022 edie</p>
			</div>
		</div>
	</section>

	
    
        
        <div id="modal-8058" class="modal mfp-hide triggered-modal" data-modal-expiration="" data-modal-delay="">

                        
                
                    <section class="row bg-light row-type-columns">

                                                    <div class="row-inner row-content">

                                
                                
                                    
                                    
                                        
                                        <div class="col col-12 col-type-search">
                                            <p class="h2">Search</p>
<form action="https://www.edie.net/" method="get" class="search-form" role="search">
    <div class="input-group">
        <input type="search" name="s" placeholder="Search" aria-label="Search terms" value="">
        <div>
            <button title="Search this site" type="submit" aria-label="Submit search"><i class="fal">&#xf002;</i></button>
        </div>
    </div>
</form>                                         </div>

                                                                    
                            </div>
                        
                    </section>

                
            
        </div>
    
    
        
        <div id="modal-9904" class="modal mfp-hide triggered-modal" data-modal-expiration="" data-modal-delay="">

                        
                
                    <section class="row bg-light row-type-columns">

                                                    <div class="row-inner row-content">

                                
                                
                                    
                                    
                                        
                                        <div class="col col-12 col-type-form">
                                            

<script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gravity-theme' id='gform_wrapper_5' >
                        <div class='gform_heading'>
                            <h2 class="gform_title">Subscribe</h2>
                            <span class='gform_description'>Subscribe to our newsletter.</span>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_5'  action='/critical-minerals-strategy-uk-government-unveils-plans-to-enhance-use-and-sustainability-of-minerals-supply-chain/' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_5' class='gform_fields top_label form_sublabel_above description_above'><fieldset id="field_5_1"  class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_1"><legend class='gfield_label gfield_label_before_complex'  >Name<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_5_1'>
                            
                            <span id='input_5_1_3_container' class='name_first' >
                                                    <label for='input_5_1_3' >First</label>
                                                    <input type='text' name='input_1.3' id='input_5_1_3' value=''   aria-required='true'     />
                                                </span>
                            
                            <span id='input_5_1_6_container' class='name_last' >
                                                            <label for='input_5_1_6' >Last</label>
                                                            <input type='text' name='input_1.6' id='input_5_1_6' value=''   aria-required='true'     />
                                                        </span>
                            
                        </div></fieldset><div id="field_5_2"  class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_2"><label class='gfield_label' for='input_5_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_5_2' type='email' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsImRiZTUzMzFlNWFmYjFhNDQ4MTU0NWJiNTIyM2MyODkzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>                                        </div>

                                                                    
                            </div>
                        
                    </section>

                
            
        </div>
    
    
    </footer>

<link data-minify="1" rel='stylesheet' id='main-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/style.css?ver=1656932269' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='post-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-post/post.css?ver=1656932269' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='form-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-form/form.css?ver=1656932269' type='text/css' media='screen' />
<link rel='stylesheet' id='gaddon_form_settings_css-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/includes/addon/css/gaddon_settings.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='modal-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-modal/modal.css?ver=1656932269' type='text/css' media='screen' />
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/js.cookie.min.js' id='cookies-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/libs.min.js' id='libs-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/jquery.magnific-popup.min.js' id='magnific-js'></script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var Wordpress = {"location":"https:\/\/www.edie.net\/wp-content\/themes\/fh-master","siteUrl":"https:\/\/www.edie.net","ajaxUrl":"https:\/\/www.edie.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/app.min.js' id='app-js'></script>
<script type='text/javascript' src='https://cc.cdn.civiccomputing.com/9/cookieControl-9.x.min.js' id='civic-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-05 17:05:41+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js' defer></script>
<script type='text/javascript' defer='defer' src='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.1' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"GBP"},"base_url":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.1' id='gform_gravityforms-js'></script>
<script data-minify="1" type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-modal/modal.js?ver=1656932269' id='modal-script-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 5) {jQuery( document ).on( 'submit.gravityforms', '.gform_wrapper form', function( event ) {
	jQuery( '<input>' ).attr( 'type', 'hidden' )
		.attr( 'name', 'gf_zero_spam_key' )
		.attr( 'value', 'o56gfAg2k8D5OnYSnScOn4U1ezG8LDTJ8oj6cmqgseeTb3zKPHMl1I8e3frVxswu' )
		.appendTo( jQuery( this ) );
} );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [5, 1]) } );
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://y6r3q5j5.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658500390 -->