<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>Food waste: Ambitious national reduction target needed, MPs say</title>
<meta name="keywords" content="Food waste: Ambitious national reduction target needed, MPs say">
<meta name="description" content="A national food waste reduction target and greater transparency from retailers are among the steps required to reduce UK food waste levels, according to a group of MPs who claim the issue is costing the average British citizen  200 per year. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->



<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="https://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="Food waste: Ambitious national reduction target needed, MPs say">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.edie.net/news/5/Supermarkets-must-report-on-food-waste-data--MPs-say/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="A national food waste reduction target and greater transparency from retailers are among the steps required to reduce UK food waste levels, according to a group of MPs who claim the issue is costing the average British citizen  200 per year. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="Food waste: Ambitious national reduction target needed, MPs say">

<meta name="twitter:description" content="A national food waste reduction target and greater transparency from retailers are among the steps required to reduce UK food waste levels, according to a group of MPs who claim the issue is costing t">
<meta name="twitter:url" content="https://www.edie.net/news/5/Supermarkets-must-report-on-food-waste-data--MPs-say/">
<meta property="og:image" content="https://edienet.s3.amazonaws.com/news/images/34859.jpg">
<meta name="twitter:image:src" content="https://edienet.s3.amazonaws.com/news/images/34859.jpg">
<link rel="image_src" href="https://edienet.s3.amazonaws.com/news/images/34859.jpg">
<meta name="thumbnail" content="https://edienet.s3.amazonaws.com/news/images/34859.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="https://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="https://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="https://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="https://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="https://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="https://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="https://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="https://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="https://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="https://www.edie.net/news/rss12.xml">
<link rel="canonical" href="https://www.edie.net/news/5/Supermarkets-must-report-on-food-waste-data--MPs-say/">

<!-- Google optimize -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M8CPCG7':true});</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-223217-1', 'auto');

ga('set', 'dimension1', '5');

ga('require', 'GTM-M8CPCG7');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="https://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("channel", "5");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL=');
				document.write('https://www.edie.net/news/5/Supermarkets-must-report-on-food-waste-data--MPs-say/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=5-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '5,7,,asda,food waste,retail,wrap,corporate_social_responsibility,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="https://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="https://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="/awards/index.asp">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/jobs">Jobs</a>
		    			<ul class="sub-menu">
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a></li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Training</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    			</ul>
					</li>
		    		<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->
	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>Food waste: Ambitious national reduction target needed, MPs say</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">2 May 2017, source <a href="https://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>A national food waste reduction target and greater transparency from retailers are among the steps required to reduce UK food waste levels, according to a group of MPs who claim the issue is costing the average British citizen £200 per year.</p>

	<div class="image-wrap">
		
		<img src="https://e2k9ube.cloudimg.io/s/cdn/x/https://edienet.s3.amazonaws.com/news/images/full_34859.jpg?v=02/05/2017 11:48:00" alt="The incoming Government should force the UK's major retailers to publicly report data on food waste, MPs say">
		<div class="caption"><p>The incoming Government should force the UK's major retailers to publicly report data on food waste, MPs say</p></div>
	</div>
<p>The UK currently has no legal obligation to reduce food waste levels. Under the EU Circular Economy Package, the UK is subject to a <a href="/news/11/MEPs-vote-to-restore-circular-economy-targets-in-landmark-vote/">food waste reduction target of 50%</a> by 2030, although this figure is only a voluntary aim.</p>
<p>The call for a legally-bind target was made in a new <a href="http://www.parliament.uk/business/committees/committees-a-z/commons-select/environment-food-and-rural-affairs-committee/news-parliament-2015/food-waste-report-published-16-17/">report</a>&nbsp;by the cross-party Environment Food and Rural Affairs Committee (Efra). The MPs also raise concerns that Government funding for WRAP has fallen in recent years, and recommend that a review on food date labelling should be issued to industry by the end of 2017.</p>
<p>Supermarkets, meanwhile, should publicly report data on the amount of food they waste and relax rules on cosmetic standards to combat food waste, the Committee has said.</p>
<p>&ldquo;The Government should drive progress on food waste in England by setting a national target for food waste reduction,&rdquo; Efra chair Neil Parish MP said. &ldquo;In the way that Scotland, the USA and many of our European counterparts do. And supermarkets need to do much more. It&rsquo;s ridiculous that perfectly good vegetables are wasted simply because they&rsquo;re a funny shape.</p>
<p>&ldquo;Socially, it is a scandal that people are going hungry and using food banks when so much produce is being wasted. And environmentally it is a disaster, because energy and resources are wasted in production only for the food to end up rotting in landfills where it produces methane &ndash; a potent climate-changing gas.&rdquo;</p>
<p><strong>Growing concern</strong></p>
<p>The report follows a series of Committee evidence sessions on food waste in England, which heard from a range of actors including <a href="/news/5/High-profile-food-waste-activists-call-for-policy-overhaul/">food waste activists</a> Hugh Fearnley-Whittingstall and Tristram Stuart, the <a href="/news/5/Sainsbury-s-food-waste-campaign-surges-in-demand/">four biggest British supermarkets</a>,&nbsp;and Resource Minister <a href="/news/5/Therese-Coffey-Business-Consumer-Food-Waste/">Therese Coffey</a>.</p>
<p>Around &pound;13bn of food was waste in the UK in 2015 alone, the report found. According to WRAP estimates, more than half of this food waste total - around 7.3mt - <a href="/library/Household-food-waste-The-final-piece-in-the-food-waste-puzzle/6747">derived from the home</a>, costing the average household &pound;470 a year.</p>
<p>In a similar vein to Coffey's comments in last month&rsquo;s <a href="/news/5/Therese-Coffey-Business-Consumer-Food-Waste/">Committee hearing</a>, Efra Committee MPs have said the retail industry should act as a bridge between the consumer and Government to tackle the issue. The Committee calls on supermarkets to make packaging improvements, such as an increased use of split and re-sealable packets.</p>
<p>Retailers should also start selling wonky vegetables as part of their main fruit and vegetables lines, the MPs insist. The wonky veg issue was brought to the nation&rsquo;s attention back in November 2015 when Hugh Fearnley-Whittingstall&rsquo;s&nbsp;<a href="/news/5/Hughs-war-on-waste-supermarket-household-food-waste-statistics/">War on Waste series</a>&nbsp;revealed that as much as 40% of farmers&rsquo; crops are being rejected by supermarkets because they are not the right shape or colour.</p>
<p>&ldquo;Farmers supplying fruits and vegetables to UK supermarkets currently get their produce rejected on the grounds that it fails to meet cosmetic quality standards set by the big retailers,&rdquo; Parish said. &ldquo;Knobbly carrots and parsnips don&rsquo;t cook or taste any different. It&rsquo;s high time we saved them from the supermarket reject bins!&rdquo;</p>
<p>Asda and&nbsp;<a href="http://www.tesco.com/">Tesco</a>&nbsp;have both <a href="/news/5/Asda-becomes-first-supermarket-to-show-customer-food-waste-savings---/">introduced &lsquo;wonky veg&rsquo; lines</a>&nbsp;into UK stores, although question marks remain over consumer engagement with these campaigns. The majority of supermarket customers are willing to buy imperfect fruit and vegetables, according to <a href="/news/7/Survey-shows-shoppers-will-purchase-wonky-fruit-and-veg--but-only-at-a-discount/">research</a>, but only if the retailers deliver a significant discount on the misshapen products.</p>
<p>Responding to the EAC report findings, a Sainsbury&rsquo;s spokesperson said: &ldquo;We&rsquo;re in full agreement that wonky veg shouldn&rsquo;t go to waste, which is why we&rsquo;ve found new ways to use them in our products.&nbsp;</p>
<p>&ldquo;Not only will you find them in our loose and basics fruit and veg lines, but they&rsquo;re also in ready-meals, soups and juices, along with foods like our courgetti, boodles &ndash; our butternut squash noodles &ndash; and cauliflower rice. By launching these new lines we&rsquo;re cutting waste, while also bringing our customers exciting new products.&rdquo;</p>
<p><strong>Inadequate transparency &nbsp;</strong></p>
<p>Sainsbury&rsquo;s recently became the second retailer in the UK to publicly release its food waste data,&nbsp;<a href="/news/5/Tesco-reveals-food-waste-figures-as-it-targets-hotspots-for-action/">three years after Britain's biggest supermarket, Tesco</a>. Other retailers have fed their figures into&nbsp;<a href="http://www.standard.co.uk/news/foodforlondon/revealed-the-full-scale-of-supermarket-waste-a3348381.html">broader industry reports</a>, but the EAC has described these approaches as &ldquo;inadequate&rdquo;. The incoming Government should force businesses over a certain size to publicly report data on food waste to create transparency, the Committee said.</p>
<p>The Committee did, however, commend the will shown by retailers to redistribute surplus food. Earlier this year, signatories of the flagship Courtauld Commitment unveiled a new ambition to double the amount of surplus food that is redistributed across the UK.</p>
<p>But the agreement has struggled to gain the support of manufacturers, which <a href="/news/5/High-profile-food-waste-activists-call-for-policy-overhaul/">Stuart described</a> as &ldquo;invisible brands, secondary to the public eye". The EAC has echoed these concerns, and calls on WRAP and the Government to increase participation in the Courtauld process by food manufacturers.</p>
<p><em><strong>George Ogleby</strong></em></p>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"><a href="https://www.edie.net/news/browse_by_tag.asp?tags=asda">ASDA</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=food waste">Food waste</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=retail">retail</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=wrap">WRAP</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=corporate_social_responsibility">Corporate Social Responsibility</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=waste management">waste management</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/Waste--resource-management">Waste & resource management</a> | <a href="/topics/CSR--ethics">CSR & ethics</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=34859">view related news</a>, or 
				<a href="/related.asp?id=34859">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2017. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '5,7,,asda,food waste,retail,wrap,corporate_social_responsibility,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="https://www.edie.net/news/6/Merlin-Entertainment-behaviour-change-sustainability-strategy-to-reduce-energy/">
		<img src="https://e2k9ube.cloudimg.io/s/width/262/https://edienet.s3.amazonaws.com/news/images/full_34847.jpg?v=02/05/2017 11:20:00" width="262" alt="Mia's Riding Adventure at Legoland Florida, US. By recycling cardboard, plastic, steel and aluminium, the Resort saved enough energy to power its Heartlake City area for two years">
		Sustaining the thrill: How Merlin Entertainments is conjuring up big carbon cuts 
</a>
</li>
<li>
<a href="https://www.edie.net/news/8/Hydrogen-gas-grid-for-Leeds-moves-a-step-closer/">
		Hydrogen gas grid for Leeds moves a step closer 
</a>
</li>
<li>
<a href="https://www.edie.net/news/6/edie-Live-exhibitor-focus--Planet-Mark/">
		edie Live exhibitor focus: Planet Mark 
</a>
</li>
<li>
<a href="https://www.edie.net/news/5/Supermarkets-must-report-on-food-waste-data--MPs-say/">
		Food waste: Ambitious national reduction target needed, MPs say 
</a>
</li>
<li>
<a href="https://www.edie.net/news/12/-Lego-block--buildings--Adaptability-essential-for-building-stock-to-survive-climate-change/">
		'Lego block' buildings: Adaptability essential for building stock to combat climate change 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '5,7,,asda,food waste,retail,wrap,corporate_social_responsibility,waste management,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="https://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="https://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="https://www.edie.net/whatson/" target="_blank"><img src="https://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://awards.edie.net/2017/en/page/home" target="_blank"><img src="https://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="https://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="https://www.edie.net/edie-leaders/" target="_blank"><img src="https://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<!-- push -->
<style>
#fvpp-blackout {
  display: none;
  z-index: 499;
  position: fixed;
  width: 100%;
  height: 100%;
  top: 0;
  left: 0;
  background: #000;
  opacity: 0.5;
}
#notif-message {
  display: none;
  z-index: 500;
  position: fixed;
  width: 36%;
  left: 30%;
  top: 20%;
  padding: 20px 2%;
  font-family: Calibri, Arial, sans-serif;
  background: #FFF;
}
@media only screen and (min-width: 320px) and (max-width: 480px) {
#notif-message {
  width: 100%;
  min-width: 100%;
  margin: 0; 
  left: 0;
  } }
#fvpp-close {
  position: absolute;
  top: 10px;
  right: 20px;
  cursor: pointer;
}
#fvpp-dialog h2 {
  font-size: 2em;
  margin: 0;
}
#fvpp-dialog p { margin: 0; }
</style>
<div id="notif-message">
	<h2>Get notifications for edie Exclusives</h2>
	<a href="#" onclick="this.innerHTML='';setIframe(this,'/push/sub.asp')" >Yes please, subscribe me</a>
	<script type="text/javascript">
	function setIframe(element,location){
		var theIframe = document.createElement("iframe");
		theIframe.src = location;
		element.appendChild(theIframe);
		var cdt = new Date();
		cdt.setTime(cdt.getTime() + (999*24*60*60*1000));
		var ctext = "fvppnotifications=true;expires="+ cdt.toUTCString() +';path=/';
		document.cookie=ctext;
		timerID = setTimeout("hideBox('notif-message');hideBox('fvpp-blackout');", 3000);
	}
	</script>
</div>
<script src="/javascript/jquery.firstVisitPopup.min.js"></script> 
<script>
  $(document).ready(function(){
    if ('serviceWorker' in navigator) {
      $('#notif-message').firstVisitPopup({
        cookieName : 'notifications',
        showAgainSelector: '#show-message'
      });
    }
  });
</script>

<!-- feathr -->
<script type="text/javascript">
feathr_account_id = "5887834d7c1fea3c4677e2e1";
(function () {
    var loadBoomer = function(){
        if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
        var scr = document.createElement("script");
        scr.src = "//cdn.feathr.co/js/boomerang.min.js";
        scr.async = true;
        __feathr_loaded = true;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
}());
</script>

</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=85065&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=5", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=34859&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

