<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>British universities show commitment to 'safeguard the climate'</title>
<meta name="keywords" content="British universities show commitment to 'safeguard the climate'">
<meta name="description" content="The University for the Creative Arts (UCA) has reportedly reduced its carbon footprint by more than a third, while the University of Bristol has divested all investments in carbon-intensive sectors. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->



<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="https://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="British universities show commitment to 'safeguard the climate'">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.edie.net/news/6/British-universities-show-commitment-to--safeguard-the-climate-/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="The University for the Creative Arts (UCA) has reportedly reduced its carbon footprint by more than a third, while the University of Bristol has divested all investments in carbon-intensive sectors. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="British universities show commitment to 'safeguard the climate'">

<meta name="twitter:description" content="The University for the Creative Arts (UCA) has reportedly reduced its carbon footprint by more than a third, while the University of Bristol has divested all investments in carbon-intensive sectors.">
<meta name="twitter:url" content="https://www.edie.net/news/6/British-universities-show-commitment-to--safeguard-the-climate-/">
<meta property="og:image" content="https://edienet.s3.amazonaws.com/news/images/36124.jpg">
<meta name="twitter:image:src" content="https://edienet.s3.amazonaws.com/news/images/36124.jpg">
<link rel="image_src" href="https://edienet.s3.amazonaws.com/news/images/36124.jpg">
<meta name="thumbnail" content="https://edienet.s3.amazonaws.com/news/images/36124.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="https://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="https://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="https://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="https://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="https://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="https://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="https://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="https://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="https://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="https://www.edie.net/news/rss12.xml">
<link rel="canonical" href="https://www.edie.net/news/6/British-universities-show-commitment-to--safeguard-the-climate-/">

<!-- Google optimize
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M8CPCG7':true});</script>
 -->
 
<!-- Google Tag Manager -->
<script>
var dataLayer = []; // Put this in before your GTM Snippet and After the opening Body tag
dataLayer.push({
    'isCoreUser':'False', 

    'visitorLoginState':'not-logged-in', 
    'userID':'0', 

    'abacusPartyID':'0', 

    'contentGroup2':'False',

    'channel':'6'
});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PX5GM73');</script>
<!-- End Google Tag Manager -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="https://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("channel", "6");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PX5GM73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL=');
				document.write('https://www.edie.net/news/6/British-universities-show-commitment-to--safeguard-the-climate-/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					
					<input type="hidden" name="startDate" value="05-02-2017">
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=6-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '6,,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="https://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="https://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li>
		    			<div><img style="position:relative;top:20px;right:-64px;" src="https://static.edie.net/webimages/new-label.png" width="62" height="15"></div>
		    			<a href="/jargon-buster/">Jargon buster</a>
		    		</li> 
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="http://leaders.edie.net/">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    				<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a>
		    			<ul class="sub-menu">
		    				<li><a href="/edie-explains/">edie Explains</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Careers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    				<li><a href="/jobs">Jobs</a></li> 
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->
	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>British universities show commitment to 'safeguard the climate'</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">5 February 2018, source <a href="https://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>The University for the Creative Arts (UCA) has reportedly reduced its carbon footprint by more than a third, while the University of Bristol has divested all investments in carbon-intensive sectors.</p>

	<div class="image-wrap">
		
		<img src="https://e2k9ube.cloudimg.io/s/cdn/x/https://edienet.s3.amazonaws.com/news/images/full_36124.jpg?v=05/02/2018 11:15:00" alt="The University of Bristol has divested all investments in companies that derive more than 5% of their incomes from the most carbon-intensive sectors of the fossil fuel industry">
		<div class="caption"><p>The University of Bristol has divested all investments in companies that derive more than 5% of their incomes from the most carbon-intensive sectors of the fossil fuel industry</p></div>
	</div>
<p>UCA&rsquo;s 37% reduction means the institution has reached its 2020 target three years early. It was made possible by the introduction of 26 clean energy projects, including the installation of more efficient space and water heating, lighting and control systems.</p>
<p>Last year, EV charge points were installed at UCA&rsquo;s Farnham and Rochester campuses. Solar panels installed Farnham&rsquo;s new administrative building, Hopfield House, are expected to deliver around a fifth of the structure&rsquo;s energy needs.</p>
<p>UCA sustainability officer Scott Keiller said: &ldquo;Since establishing targets to significantly reduce our emissions in 2010, we have worked incredibly hard to achieve the savings we are now observing.</p>
<p>&ldquo;Reaching our absolute emissions reduction target for 2019/20 in the 2016/17 year &ndash; a saving equivalent to cutting annual emissions of 560 average UK households &ndash; is testament to the commitment of the University to safeguard the climate for present and future generations.&rdquo;&nbsp;</p>
<p>UCA is home to the Centre for Sustainable Design &ndash; which leads in a range of research projects, conferences, workshops and training courses focused on sustainable innovation.</p>
<p><strong>Educated divestments</strong></p>
<p>Last year, UCA joined a growing number of UK universities in declaring that it has no direct investment in companies involved in the carbon energy industry, including those involved in extracting fossil fuels.</p>
<p>On Friday (2 February), the University of Bristol became the latest member of this group, announcing it has divested all investments in companies that derive more than 5% of their incomes from the most carbon-intensive sectors of the fossil fuel industry.</p>
<p>As part of the new policy, the University has employed a new fund manager, Rathbone Greenbank Investments, which only manages socially and environmentally responsible investments.</p>
<p>"Our aim was to end investment in companies that derive more than 5% of their turnover from the extraction of thermal coal or oil and gas from tar sands by January 2018,&rdquo; University of Bristol chief financial officer Robert Kerse said.</p>
<p>"I am very pleased that we have achieved this aim which supports the University&rsquo;s strong commitment to sustainability and fighting climate change."</p>
<p><strong>Living laboratory</strong></p>
<p>The University said that it has also been actively managing the wider impact of its Endowment Fund investments on climate change. Embedded carbon in fossil fuel reserves associated with these investments have reportedly fallen by 78% over the past nine months from 280,742 tonnes to 62,289 tonnes of greenhouse gases (GHG).</p>
<p>Last year, English universities achieved their <a href="/news/6/England-university-Brite-Green-carbon-reduction/">best year-on-year reduction</a> in carbon emissions to date, although an annual 7% reduction is unlikely to put the sector on track to meet a 2020 carbon reduction target.</p>
<p>This month has seen almost <a href="/news/10/University-of-Cambridge-installs-1-500-solar-panels-at-new-district/">1,500 solar panels installed</a> at the University of Cambridge's new 150-hectare district, with the array expected to slash energy usage by more than 298MWh a year. Meanwhile, Siemens has been appointed to transform <a href="/news/6/Keele-University-launches-Europe-s-first-at-scale-smart-energy-living-laboratory/">Keele University campus</a> into the largest integrated, living laboratory for smart energy, gas and heating technologies.</p>
<p><em><strong>George Ogleby</strong></em></p>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"><a href="https://www.edie.net/news/browse_by_tag.asp?tags=low-carbon">low-carbon</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=36124">view related news</a>, or 
				<a href="/related.asp?id=36124">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2018. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '6,,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="https://www.edie.net/news/7/Triodos-pioneers-sustainable-crowdfunding-platform/36122/">
		<img src="https://e2k9ube.cloudimg.io/s/width/262/https://edienet.s3.amazonaws.com/news/images/full_36122.jpg?v=03/02/2018 00:01:00" width="262" alt="The launch comes in response to the Government’s call last November for banks to make it easier for people to access social impact investments">
		Triodos pioneers sustainable crowdfunding platform   
</a>
</li>
<li>
<a href="https://www.edie.net/news/11/Capacity-Market-Auction---Bizarre--Government-policies-blocking-renewables-funding/">
		Capacity Market Auction: 'Bizarre' Government policies blocking renewables funding 
</a>
</li>
<li>
<a href="https://www.edie.net/news/11/UK-Government-s-SDG-implementation--a-total-fail---says-EAC-chair/">
		Government's SDG implementation 'a total fail', says EAC chair 
</a>
</li>
<li>
<a href="https://www.edie.net/news/8/General-Electric-targets-giant-Midlands-battery-storage-system/">
		General Electric targets giant Midlands battery storage system 
</a>
</li>
<li>
<a href="https://www.edie.net/news/6/Flybe-claims-top-spot-for-noise-and-emissions-performance-at-Heathrow-Airport/">
		Flybe claims top spot for noise and emissions performance at Heathrow Airport 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '6,,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="https://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="https://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="https://www.edie.net/whatson/" target="_blank"><img src="https://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://leaders.edie.net/2018/en/page/home" target="_blank"><img src="https://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="https://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="https://www.edie.net/edie-leaders/" target="_blank"><img src="https://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<li><a href="http://www.favershamhouse.com/env-policy/">Environmental policy</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<!-- push -->
<style>
#fvpp-blackout {
  display: none;
  z-index: 499;
  position: fixed;
  width: 100%;
  height: 100%;
  top: 0;
  left: 0;
  background: #000;
  opacity: 0.5;
}
#notif-message {
  display: none;
  z-index: 500;
  position: fixed;
  width: 36%;
  left: 30%;
  top: 20%;
  padding: 20px 2%;
  font-family: Calibri, Arial, sans-serif;
  background: #FFF;
}
@media only screen and (min-width: 320px) and (max-width: 480px) {
#notif-message {
  width: 100%;
  min-width: 100%;
  margin: 0; 
  left: 0;
  } }
#fvpp-close {
  position: absolute;
  top: 10px;
  right: 20px;
  cursor: pointer;
}
#fvpp-dialog h2 {
  font-size: 2em;
  margin: 0;
}
#fvpp-dialog p { margin: 0; }
</style>
<div id="notif-message">
	<h2>Get Breaking News</h2>
	<a href="#" onclick="this.innerHTML='';setIframe(this,'/push/sub.asp')" >Yes please, subscribe me</a>
	<script type="text/javascript">
	function setIframe(element,location){
		var theIframe = document.createElement("iframe");
		theIframe.src = location;
		element.appendChild(theIframe);
		var cdt = new Date();
		cdt.setTime(cdt.getTime() + (999*24*60*60*1000));
		var ctext = "fvppnotifications=true;expires="+ cdt.toUTCString() +';path=/';
		document.cookie=ctext;
		timerID = setTimeout("hideBox('notif-message');hideBox('fvpp-blackout');", 3000);
	}
	</script>
</div>
<script src="/javascript/jquery.firstVisitPopup.min.js"></script> 
<script>
  $(document).ready(function(){
    if ('serviceWorker' in navigator) {
      $('#notif-message').firstVisitPopup({
        cookieName : 'notifications',
        showAgainSelector: '#show-message'
      });
    }
  });
</script>

<!-- feathr -->
<script>
!function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
r.invoke.apply(r,arguments):r.queue.push(arguments)},
r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
f.FeathrBoomerang=r;var g=e.createElement(a),
h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
g.async=!0,g.src=t,h.appendChild(g)}
}(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

feathr("fly", "5887834d7c1fea3c4677e2e1");
feathr("sprinkle", "page_view");
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->
	
<!-- Google Tag Manager -->
<script>
dataLayer.push({
    'pageTopics':["Energy efficiency & low-carbon"] 
});
</script>
	
<!-- Google Tag Manager -->
<script>
dataLayer.push({
    'pageTags':["low-carbon"] 
});
</script>


</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=101984&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=6", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=36124&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

