<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>European Commission moves to Brexit-proof Emissions Trading System</title>
<meta name="keywords" content="European Commission moves to Brexit-proof Emissions Trading System">
<meta name="description" content="The European Commission has agreed on a new measure to protect its Emissions Trading System (ETS) against a potential breakdown in Brexit negotiations. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->



<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="https://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="European Commission moves to Brexit-proof Emissions Trading System">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.edie.net/news/6/European-Commission-moves-to-Brexit-proof-Emissions-Trading-System/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="The European Commission has agreed on a new measure to protect its Emissions Trading System (ETS) against a potential breakdown in Brexit negotiations. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="European Commission moves to Brexit-proof Emissions Trading System">

<meta name="twitter:description" content="The European Commission has agreed on a new measure to protect its Emissions Trading System (ETS) against a potential breakdown in Brexit negotiations.">
<meta name="twitter:url" content="https://www.edie.net/news/6/European-Commission-moves-to-Brexit-proof-Emissions-Trading-System/">
<meta property="og:image" content="https://edienet.s3.amazonaws.com/news/images/35657.jpg">
<meta name="twitter:image:src" content="https://edienet.s3.amazonaws.com/news/images/35657.jpg">
<link rel="image_src" href="https://edienet.s3.amazonaws.com/news/images/35657.jpg">
<meta name="thumbnail" content="https://edienet.s3.amazonaws.com/news/images/35657.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="https://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="https://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="https://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="https://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="https://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="https://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="https://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="https://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="https://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="https://www.edie.net/news/rss12.xml">
<link rel="canonical" href="https://www.edie.net/news/6/European-Commission-moves-to-Brexit-proof-Emissions-Trading-System/">

<!-- Google optimize -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M8CPCG7':true});</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-223217-1', 'auto');

ga('set', 'dimension1', '6');

ga('require', 'GTM-M8CPCG7');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="https://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("channel", "6");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL=');
				document.write('https://www.edie.net/news/6/European-Commission-moves-to-Brexit-proof-Emissions-Trading-System/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					
					<input type="hidden" name="startDate" value="19-10-2016">
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=6-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '6,,aviation,biofuels,brexit,emissions_trading,european commission,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="https://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="https://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li>
		    			<div><img style="position:relative;top:20px;right:-64px;" src="https://static.edie.net/webimages/new-label.png" width="62" height="15"></div>
		    			<a href="/jargon-buster/">Jargon buster</a>
		    		</li> 
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="http://leaders.edie.net/">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    				<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a>
		    			<ul class="sub-menu">
		    				<li><a href="/edie-explains/">edie Explains</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Careers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    				<li><a href="/jobs">Jobs</a></li> 
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->
	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>European Commission moves to Brexit-proof Emissions Trading System</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">19 October 2017, source <a href="https://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>The European Commission has agreed on a new measure to protect its Emissions Trading System (ETS) against a potential breakdown in Brexit negotiations.</p>

	<div class="image-wrap">
		
		<img src="https://e2k9ube.cloudimg.io/s/cdn/x/https://edienet.s3.amazonaws.com/news/images/full_35657.jpg?v=19/10/2017 12:07:00" alt="The EU ETS sets a cap on the total emissions from electricity generation and enables UK-based industries to purchase emissions reductions from overseas">
		<div class="caption"><p>The EU ETS sets a cap on the total emissions from electricity generation and enables UK-based industries to purchase emissions reductions from overseas</p></div>
	</div>
<p>Member States met on Wednesday (18 October) to agree in principle to change ETS regulations&nbsp;to&nbsp;nullify any permits to emit greenhouse gases under the scheme if they are issued by a country that leaves the bloc from January 2018 and onwards.</p>
<p>The UK is the second largest emitter in the European Union (EU), and research suggests that a UK departure from the EU ETS would<a href="https://sandbag.org.uk/wp-content/uploads/2017/05/Brexit-and-EUETS-Final-Report.pdf" target="_blank"> tighten the supply-demand balance</a> of the system by around 745 million tonnes.</p>
<p>As <a href="http://uk.reuters.com/article/us-eu-carbon/eu-agrees-measure-to-safeguard-carbon-market-from-brexit-idUKKBN1CN33A" target="_blank">noted by Reuters</a>, the new measure is intended to stop potential sell-offs of permits if UK businesses are ejected from the market because of Brexit. The measure still needs a final confirmation from Member States but most analysts claim that the UK will either remain in the system or gain access to it like Norway has.</p>
<p>Research from the Committee on Climate Change found that if the UK did leave the system, then the fifth carbon budget should be extended to a <a href="https://www.theccc.org.uk/wp-content/uploads/2016/10/Meeting-Carbon-Budgets-Implications-of-Brexit-for-UK-climate-policy-Committee-on-Climate-Change-October-2016.pdf" target="_blank">61% emissions reduction by 2030</a>. The recently-announced <a href="/news/11/From-CCS-to-zero-waste--Clean-Growth-Strategy-to-slash-emissions-and-boost-economic-growth/" target="_blank">Clean Growth Strategy</a> outlines the trajectory towards the approved 57% reduction, but analysis suggests the <a href="/news/11/Will-the-UK-reach-its-carbon-budget-targets-with-the-Clean-Growth-Strategy-/" target="_blank">strategy will fall short</a>.</p>
<p>The EU ETS sets a cap on the total emissions from electricity generation and enables UK-based industries to purchase emissions reductions from overseas, which is often a cheaper alternative than reducing operational emissions directly.</p>
<p><strong>Take-off denied</strong></p>
<p>Energy-intensive industries, like aviation which was added to the market in 2012, benefit from the system. In fact, emissions from aviation account for around 3% of the EU&rsquo;s total greenhouse gas emissions.</p>
<p>The aviation industry is struggling to implement measures to reduce emissions, and a global deal agreed by the 191 members of the International Civil Aviation Organisation (ICAO) has been greeted with <a href="/news/6/Global-deal-to-curb-aviation-emissions--not-enough---MEPs-warn/" target="_blank">lukewarm reactions</a>.</p>
<p>The members agreed to a last-minute decision to drop plans of aligning ICAO policies with the Paris Agreement&rsquo;s 1.5/2C pathway. The UK was a part of the Bratislava Declaration which announced in September 2016 that 44 members of the European Conference on Civil Aviation <a href="/news/9/Global-aviation-climate-deal-agreed---Mission-accomplished--or--timid-step--forward-/" target="_blank">would implement the deal &ldquo;from the start&rdquo;</a>. In total, more than a third of the 191 nations, including the UK,&nbsp;<a href="http://aviationbenefits.org/blog/2016/09/volunteers-needed!/" target="_blank">volunteered to join the offsetting scheme</a>, but it won&rsquo;t be introduced until 2021.</p>
<p>The ICAO is pushing towards a 2050 Vision of Sustainable Aviation Fuels, which included volume-based targets for biofuels to reduce sector emissions. The proposal would see 128 million tonnes of biofuel used each year by the sector through to 2040, before ratcheting up use to 285 million tonnes to account for 50% of all aviation fuel by 2050 &ndash; more than three times what is currently used for transportation fuel.</p>
<p>Campaigners such as Friends of the Earth (FoE) criticised the scheme, warning that it would <a href="/news/10/New-airplane-biofuels-plan-would--destroy-rainforests---warn-campaigners/" target="_blank">&ldquo;destroy rainforests&rdquo;</a>. &nbsp;Already, 25 countries convened by the ICAO have rejected the deal.</p>
<p>&ldquo;We firmly oppose the promotion of biofuels for aviation,&rdquo; FoE&rsquo;s international forests campaigner Jeff Conant said. &ldquo;The climate and human rights impacts of industrial demand for palm oil are already grave. Instead of driving greater demand, Governments must take urgent measures to reduce the climate impact of aviation by stemming and ultimately reversing its growth.&rdquo;</p>
<p><strong>Nature&rsquo;s moment</strong></p>
<p>Instead of burning forests and land for biofuel use, research highlights the benefits of&nbsp;restoring nature. Research published this week by the Nature Conservancy and 15 other institutions found that 37% of the required emissions reduction to prevent dangerous levels of global warming could be achieved through nature restoration.</p>
<p>The study, backed by companies such as Unilever, suggested that planting more trees, improving soil health and <a href="/search/search.asp?startDate=19-10-2016&amp;keywords=peatland" target="_blank">protecting peatlands</a> could reduce global emissions by 11.3 billion tonnes annually by 2030. The UK could reduce its emissions by 9% by implementing restoration projects in areas such as the Highlands and the Peak District, the study found.</p>
<p>Commenting on the study, Unilever&rsquo;s chief executive Paul Polman said: &ldquo;Climate change threatens the production of food staples like corn, wheat, rice and soy by as much as a quarter &ndash; but a global population of nine billion by 2050 will need up to 50% more food. Fortunately, this research shows we have a huge opportunity to reshape our food and land use systems, putting them at the heart of delivering both the Paris Agreement on Climate Change and the Sustainable Development Goals.&rdquo;</p>
<p><em><strong>Matt Mace</strong></em></p>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"><a href="https://www.edie.net/news/browse_by_tag.asp?tags=aviation">aviation</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=biofuels">biofuels</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=brexit">Brexit</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=emissions_trading">Emissions trading</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=european commission">european commission</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=low-carbon">low-carbon</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=35657">view related news</a>, or 
				<a href="/related.asp?id=35657">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2017. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '6,,aviation,biofuels,brexit,emissions_trading,european commission,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="https://www.edie.net/news/10/World-s-first-floating-windfarm-opens-off-the-Scottish-coast/">
		<img src="https://e2k9ube.cloudimg.io/s/width/262/https://edienet.s3.amazonaws.com/news/images/full_35650.jpg?v=18/10/2017 10:10:00" width="262" alt="The opening aligns to Scotland’s target to secure 50% of its energy needs from renewable sources by 2030">
		World's first floating wind farm opens off the Scottish coast 
</a>
</li>
<li>
<a href="https://www.edie.net/news/6/Greenpeace--Tech-giants-shunning-environmental-responsibility/">
		Greenpeace: Tech giants neglecting environmental responsibility  
</a>
</li>
<li>
<a href="https://www.edie.net/news/8/Kering-to-champion--disruptive--innovations-to-push-towards-science-based-targets/">
		Kering championing 'disruptive' innovations to push towards science-based targets 
</a>
</li>
<li>
<a href="https://www.edie.net/news/5/How-can-we-exploit-new-methods-to-tackle-food-waste-in-a-digital-age-/">
		How can we exploit new methods to tackle consumer food waste in a digital age? 
</a>
</li>
<li>
<a href="https://www.edie.net/news/6/Shell-fits-UK-forecourts-with-EV-rapid-chargers/">
		Shell fits UK forecourts with EV rapid chargers 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '6,,aviation,biofuels,brexit,emissions_trading,european commission,low-carbon,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="https://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="https://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="https://www.edie.net/whatson/" target="_blank"><img src="https://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://awards.edie.net/2017/en/page/home" target="_blank"><img src="https://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="https://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="https://www.edie.net/edie-leaders/" target="_blank"><img src="https://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<li><a href="http://www.favershamhouse.com/env-policy/">Environmental policy</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<!-- push -->
<style>
#fvpp-blackout {
  display: none;
  z-index: 499;
  position: fixed;
  width: 100%;
  height: 100%;
  top: 0;
  left: 0;
  background: #000;
  opacity: 0.5;
}
#notif-message {
  display: none;
  z-index: 500;
  position: fixed;
  width: 36%;
  left: 30%;
  top: 20%;
  padding: 20px 2%;
  font-family: Calibri, Arial, sans-serif;
  background: #FFF;
}
@media only screen and (min-width: 320px) and (max-width: 480px) {
#notif-message {
  width: 100%;
  min-width: 100%;
  margin: 0; 
  left: 0;
  } }
#fvpp-close {
  position: absolute;
  top: 10px;
  right: 20px;
  cursor: pointer;
}
#fvpp-dialog h2 {
  font-size: 2em;
  margin: 0;
}
#fvpp-dialog p { margin: 0; }
</style>
<div id="notif-message">
	<h2>Get Breaking News</h2>
	<a href="#" onclick="this.innerHTML='';setIframe(this,'/push/sub.asp')" >Yes please, subscribe me</a>
	<script type="text/javascript">
	function setIframe(element,location){
		var theIframe = document.createElement("iframe");
		theIframe.src = location;
		element.appendChild(theIframe);
		var cdt = new Date();
		cdt.setTime(cdt.getTime() + (999*24*60*60*1000));
		var ctext = "fvppnotifications=true;expires="+ cdt.toUTCString() +';path=/';
		document.cookie=ctext;
		timerID = setTimeout("hideBox('notif-message');hideBox('fvpp-blackout');", 3000);
	}
	</script>
</div>
<script src="/javascript/jquery.firstVisitPopup.min.js"></script> 
<script>
  $(document).ready(function(){
    if ('serviceWorker' in navigator) {
      $('#notif-message').firstVisitPopup({
        cookieName : 'notifications',
        showAgainSelector: '#show-message'
      });
    }
  });
</script>

<!-- feathr -->
<script>
!function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
r.invoke.apply(r,arguments):r.queue.push(arguments)},
r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
f.FeathrBoomerang=r;var g=e.createElement(a),
h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
g.async=!0,g.src=t,h.appendChild(g)}
}(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

feathr("fly", "5887834d7c1fea3c4677e2e1");
feathr("sprinkle", "page_view");
</script>

</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=96246&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=6", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=35657&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

