<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<title>EU announces €9bn in funding for climate action</title>
<meta name="keywords" content="EU announces €9bn in funding for climate action">
<meta name="description" content="The European commission has announced funding of  9bn ( 8bn) for action on climate change, one of a flurry of measures from governments, businesses and investors aimed at achieving the goals of the 2015 Paris agreement. - edie news centre">

<!-- Make HTML5 elements backwards compatible -->
<!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->



<!-- Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/edie_legacy.css">
<link rel="stylesheet" type="text/css" href="/css/skins/all.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome.css">
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7445354/785346/css/fonts.css" />
	
<link rel="SHORTCUT ICON" href="https://static.edie.net/favicon.ico?v=2">

<meta property="og:title" content="EU announces €9bn in funding for climate action">
<meta property="og:site_name" content="edie.net">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.edie.net/news/9/EU-announces-EUR9bn-in-funding-for-climate-action/">
<meta property="fb:admins" content="690021009,679305385,657676179,284000686">
<meta property="og:description" content="The European commission has announced funding of  9bn ( 8bn) for action on climate change, one of a flurry of measures from governments, businesses and investors aimed at achieving the goals of the 2015 Paris agreement. - edie news centre">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@edie">
<meta name="twitter:title" content="EU announces €9bn in funding for climate action">

<meta name="twitter:description" content="The European commission has announced funding of  9bn ( 8bn) for action on climate change, one of a flurry of measures from governments, businesses and investors aimed at achieving the goals of the 20">
<meta name="twitter:url" content="https://www.edie.net/news/9/EU-announces-EUR9bn-in-funding-for-climate-action/">
<meta property="og:image" content="https://edienet.s3.amazonaws.com/news/images/35929.jpg">
<meta name="twitter:image:src" content="https://edienet.s3.amazonaws.com/news/images/35929.jpg">
<link rel="image_src" href="https://edienet.s3.amazonaws.com/news/images/35929.jpg">
<meta name="thumbnail" content="https://edienet.s3.amazonaws.com/news/images/35929.jpg">

<link rel="alternate" type="application/rss+xml" title="All the environmental latest news" href="https://www.edie.net/news/rss0.xml">
<link rel="alternate" type="application/rss+xml" title="Water news" href="https://www.edie.net/news/rss4.xml">
<link rel="alternate" type="application/rss+xml" title="Waste & resource management news" href="https://www.edie.net/news/rss5.xml">
<link rel="alternate" type="application/rss+xml" title="Energy efficiency & low-carbon news" href="https://www.edie.net/news/rss6.xml">
<link rel="alternate" type="application/rss+xml" title="CSR & ethics news" href="https://www.edie.net/news/rss7.xml">
<link rel="alternate" type="application/rss+xml" title="Technology & innovation news" href="https://www.edie.net/news/rss8.xml">
<link rel="alternate" type="application/rss+xml" title="Climate change news" href="https://www.edie.net/news/rss9.xml">
<link rel="alternate" type="application/rss+xml" title="Renewables news" href="https://www.edie.net/news/rss10.xml">
<link rel="alternate" type="application/rss+xml" title="Green policy news" href="https://www.edie.net/news/rss11.xml">
<link rel="alternate" type="application/rss+xml" title="New business models news" href="https://www.edie.net/news/rss12.xml">
<link rel="canonical" href="https://www.edie.net/news/9/EU-announces-EUR9bn-in-funding-for-climate-action/">

<!-- Google optimize -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M8CPCG7':true});</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-223217-1', 'auto');

ga('set', 'dimension1', '9');

ga('require', 'GTM-M8CPCG7');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/javascript/displayFlash.js" type="text/javascript"></script>

<script src="https://www.edie.net/suppliers/redirect.js" type="text/javascript"></script>
	
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4974203787822324");
GS_googleEnableAllServices();
</script>
<!-- TradeDoubler site verification 2101013 -->

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "edie"	// Adds @via edie to the text
		}
	}
}
</script>


<!-- AddThis Smart Layers BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517a957e2a5c52e6" async="async"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'transparent',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    },
    'follow' : {
      'services' : [
        {'service': 'twitter', 'id': '@edie'}
      ]
    },
	'linkFilter' : function(link, layer) {
        if (link.url && link.url.indexOf('edie.net/admin/') > -1) {
            return false;
        } else {
            return link;
        }
    }	
  });
</script>
<!-- AddThis Smart Layers END -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

				<script>GA_googleAddAttr("Knowl_Hub", "9");</script>
			
				<script>GA_googleAddAttr("channel", "9");</script>
			
<script>
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4SiteSponsor");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie_RH_MPU");
GA_googleAddSlot("ca-pub-4974203787822324", "Edie4_Channel_Sponsor_LeaderBoard");

		// else 
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4KeywordSponsor");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie_Products_Leaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4MagicLeaderboard");
		GA_googleAddSlot("ca-pub-4974203787822324", "Edie4HomepageLeader");
		
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

</head>


<body>
<!-- Top section -->
<header>

<div id="nav_section_page"><!-- for dashboard hook -->

<!-- Top bar -->

<div class="top-bar">
	<div class='top-bar-cont'>
		<div class="welcome">
			<p>Welcome</p>
		</div>
		<div class="login">
			<a href="/login.asp">login</a>
			<script>
				document.write('<a href=\"https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL=');
				document.write('https://www.edie.net/news/9/EU-announces-EUR9bn-in-funding-for-climate-action/\" rel=""nofollow"">');
				document.write('Register</a>');
			</script>
		</div>
		<div class="social-cont">
			<ul class="social top">
				<li><a href="https://twitter.com/edie" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.facebook.com/edie.net" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://www.linkedin.com/company/edie" rel="nofollow"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>	
	</div>
</div>	


<!-- Contact overlay -->
<div class="contact-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Search</h2>
			<form method="GET" action="/search/search.asp" accept-charset="ISO-8859-1" id="edieSearch" name="edieSearch">
				<fieldset>
					
					<input type="hidden" name="startDate" value="17-12-2016">
					<input type="text" name="keywords" value="keyword" class="clearit" maxlength="255">
					<input type="submit" value="Search" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>

<!-- Subscribe Overlay -->
<div class="subscribe-over overlay"> 
	<div class="overlay-container">
		<div class='close'>
			<p>Close <i class="fa fa-times"></i></p>
		</div>
		<div class='overlay-area'>	
			<h2>Subscribe to updates</h2>

			<p>Subscribe below to recieve updates direct to your inbox</p>
			<p>- or - </p>

			<a href="#">Continue to content <i class="fa fa-arrow-right"></i></a>
			<form action="//utilityweek.us5.list-manage.com/subscribe/post?u=e8bdabc319127f9c2c7173b63&amp;id=1c2be3283e" method="post">
				<fieldset>
					<input type="text" value="Name" name="FNAME" class="clearit" id="mce-FNAME">
					<input type="text" value="Email" name="EMAIL" class="clearit" id="mce-EMAIL">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
					<input type="hidden" name="b_e8bdabc319127f9c2c7173b63_1c2be3283e" tabindex="-1" value="">
					<input type="submit" id="mc-embedded-subscribe" value="subscribe" class="clearit">
				</fieldset>
			</form>
		</div>
	</div>
</div>



<!-- Advert section -->
<div class="advert-container-box">
	<div class="advert">
		<!-- advert -->

	<!--ADVERTPRO LEADERBOARD 273,keyword=9-->
	<div class="centre" style="padding-top:6px;">
		
<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_273">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_273', alias: '/', type: 'banner', zid: 273, pid: 0, keywords: '9,,bank,bill gates,european commission,investors,paris agreement,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

	</div>
	
	</div>
</div>	
	
		
	<!-- Navigation start -->
	<div id="header-span">    
		<header>
	        <a class="logo" href="https://www.edie.net"></a>
	        <div class="search-button"><a href="#"><i class="fa fa-search"></i></a></div>
		    <span id="mobile-nav"><i class="fa fa-bars fa-2x"></i></span>
		    
		    <nav class="header_menu">
		    	<ul>
		    		<li><a href="https://www.edie.net">Home</a></li>
		    		<li><a class="selected" href="/news">News</a>
		    			<ul class="sub-menu">
		    				<li><a href="/news/index.asp">Latest</a></li>
		    				<li><a href="/news/search.asp">Search</a></li>
		    				<li><a href="/news/archive.asp">Archives</a></li>
		    				<li><a href="/news/news_alerts.asp">News by email</a></li>
		    				<li><a href="/rss_links.asp">Newsfeeds</a></li>
		    				<!--li><a href="/news/popular.asp">Most read</a></li-->
		    				<li><a href="/news/on_this_day.asp">On this day...</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/library">Features</a></li>
		    		<li><a href="##">Topics</a>
		    			<ul class="sub-menu">
<li><a href="/topics/Water">Water</a></li><li><a href="/topics/Waste--resource-management">Waste & resource management</a></li><li><a href="/topics/Energy-efficiency--low-carbon">Energy efficiency & low-carbon</a></li><li><a href="/topics/CSR--ethics">CSR & ethics</a></li><li><a href="/topics/Technology--innovation">Technology & innovation</a></li><li><a href="/topics/Climate-change">Climate change</a></li><li><a href="/topics/Renewables">Renewables</a></li><li><a href="/topics/Green-policy">Green policy</a></li><li><a href="/topics/New-business-models">New business models</a></li>					
		    			</ul>
		    		</li>
		    		<li>
		    			<div><img style="position:relative;top:20px;right:-64px;" src="https://static.edie.net/webimages/new-label.png" width="62" height="15"></div>
		    			<a href="/jargon-buster/">Jargon buster</a>
		    		</li> 
		    		<li><a href="/suppliers">Suppliers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/suppliers/">Search</a></li>
		    				<li><a href="/marketplace/add/add.asp?cat=0">Add new company</a></li>
		    				<li><a href="/marketplace/update/update.asp">Edit company details</a></li>
		    				<li><a href="/finditforme/">Make enquiry</a></li>
		    				<li><a href="/advertise/">Advertise</a></li> 
		    				<li><a href="/ojec/recent.asp">Recent tenders</a></li> 
		    				<li><a href="/ojec/index.asp">Search tenders</a></li> 
		    				<li><a href="/Services/tenders_updates.asp">Tenders by email</a></li> 
		    				<li><a href="/ojec/submit/index.asp">Submit Tender</a></li> 
		    			</ul>
					</li>
		    		<li><a href="/whatson">Events</a>
		    			<ul class="sub-menu">
		    				<li><a href="/whatson/index.asp">Conferences</a></li>
		    				<li><a href="http://leaders.edie.net/">Awards</a></li>
							<li><a href="/webinar/webinars.asp">Webinars</a></li>
		    				<li><a href="/whatson/post_event.asp">Submit your event</a></li> 
		    				<li><a href="http://exhibition.edie.net/" target="_blank" style="text-transform:none;">edie Live&nbsp;</a></li>
		    			</ul>
					</li>
		    		<li><a href="/downloads">Downloads</a>
		    			<ul class="sub-menu">
		    				<li><a href="/edie-explains/">edie Explains</a></li>
		    			</ul>
		    		</li>
		    		<li><a href="/blog">Blogs</a></li>
		    		<li><a href="/training">Careers</a>
		    			<ul class="sub-menu">
		    				<li><a href="/training/course_calendar.asp">Course Calendar</a></li> 
		    				<li><a href="/training/adhoc_courses.asp">Adhoc Courses</a></li> 
		    				<li><a href="/training/search_courses.asp">Search courses</a></li> 
		    				<li><a href="/training/admin/index.asp">Edit or submit a course</a></li> 
		    				<li><a href="/user/select_company.asp">Change training company</a></li> 
		    				<li><a href="/jobs">Jobs</a></li> 
		    				<li><a href="/services/jobwatch.asp">Jobs by email</a></li> 
		    				<li><a href="/jobs/post_job.asp">Post a job</a></li> 
		    			</ul>
					</li>
		    		<li class="search"><a href="#"><i class="fa fa-search"></i></a></li>
		    	</ul>
		    </nav>
		    
		</header>
	</div>
	<!-- Navigation end -->
	<!-- content starts -->

<!-- content starts -->
<main id="content" class="story-page single-devices">

	<div class="wrapper">

		<div class="white_bg_inner"></div>

		<div class="clear"></div>

		<div class='content-wrapper'>

			<!-- left content -->
			<div class="main-content">
				<div class="post">
					<div class="inner">
			

<!-- # include virtual="/../links/links_news.asp" -->



<div class="bottom-lineNoPad"></div>



<article>

<h1>EU announces €9bn in funding for climate action</h1>
<div class="embedded left">
	<div class="image-wrap">
		<p><span class="post-meta">13 December 2017, source <a href="https://www.edie.net/news/">edie newsroom</a></span></p>
	</div>
</div>


<p>The European commission has announced funding of €9bn (£8bn) for action on climate change, one of a flurry of measures from governments, businesses and investors aimed at achieving the goals of the 2015 Paris agreement.</p>

	<div class="image-wrap">
		
		<img src="https://e2k9ube.cloudimg.io/s/cdn/x/https://edienet.s3.amazonaws.com/news/images/full_35929.jpg?v=13/12/2017 08:08:00" alt="The One Planet Summit is being hosted at La Seine Musicale in Paris">
		<div class="caption"><p>The One Planet Summit is being hosted at La Seine Musicale in Paris</p></div>
	</div>
<p>The EU funds will form part of the bloc&rsquo;s External Investment Plan, and will be focused on sustainable cities, clean energy and sustainable agriculture. The announcement was made at the One Planet Summit in Paris on Tuesday, held to mark the second anniversary of the landmark 2015 pact.</p>
<p>French president Emmanuel Macron hailed the progress made at the event and said it was possible to create alternatives to the fossil-fuel driven economy, but that more effort was needed globally.</p>
<p>Miguel Arias Ca&ntilde;ete, commissioner for climate action and energy for the EU, said the Paris agreement was already resulting in more investment flowing to moves to combat global warming. He said: &ldquo;These kinds of investments are of critical importance if we are to move from aspirations to action. The EU&rsquo;s plan will scale up much-needed investments across Africa and the EU neighbourhood region.&rdquo;</p>
<p>He said new jobs would be created, and the knock-on effects would include poverty reduction, improved health and better access to technology in poorer regions.</p>
<p>Neven Mimica, commissioner for international cooperation and development, added that the aims included supporting the digitalisation of small and medium-sized companies, essential for sustainable development and reducing poverty.</p>
<p>The EU and its member states are the world&rsquo;s biggest providers of climate finance, with a total of more than &euro;20bn provided to developing countries last year.</p>
<p>Other measures unveiled at the conference included large companies, such as the&nbsp;<a class="u-underline" href="https://www.theguardian.com/environment/2017/dec/12/insurance-giant-axa-dumps-investments-tar-sands-pipelines" target="_blank" data-link-name="in body link">French insurer Axa</a>&nbsp;and the ING bank, partially divesting from fossil fuels, and local governments from across the world signing up to improved goals on cutting greenhouse gas emissions.</p>
<p>Theresa May, the UK prime minister, said&nbsp;<a class="u-underline" href="https://www.theguardian.com/commentisfree/2017/dec/12/theresa-may-uk-green-economy" target="_blank" data-link-name="in body link">developed countries had a responsibility&nbsp;</a>to help the world&rsquo;s poor adapt to the expected ravages of climate change, and pledged &pound;140m to poor countries to help them do so.</p>
<p>However, the Liberal Democrats attacked her participation, arguing that the government had failed to put the UK on track to achieve its goals on emissions reduction, for instance by withdrawing support for clean energy and selling off the Green Investment Bank, a move which was&nbsp;<a class="u-underline" href="https://www.theguardian.com/environment/2017/dec/12/green-investment-bank-sold-too-cheaply-watchdog-says" target="_blank" data-link-name="in body link">criticised by the government watchdog</a>. Lynne Featherstone, the Lib Dem spokeswoman on energy and climate, said: &ldquo;I don&rsquo;t know how Theresa May has the front to show her face [at the international conference]. Her record on the environment is a disgrace &ndash; she has failed to take the ambitious steps needed to decarbonise our economy and protect our planet.&rdquo;</p>
<p>The World Bank vowed to phase out most of its finance for oil and gas by 2019, and publish more data on the impacts of its investments on climate change. The group, which has been&nbsp;<a class="u-underline" draggable="true" href="https://www.theguardian.com/environment/2017/oct/12/fossil-fuels-win-billions-in-public-money-after-paris-climate-deal-angry-campaigners-claim" target="_blank" data-link-name="in body link">criticised by environmental campaigners</a>&nbsp;for failing to take action on its fossil fuel investments in the past, also formed a partnership with the Global Covenant of Mayors aimed at providing $4.5bn for cities to adapt to the effects of climate change.</p>
<p>Bill Gates, one of the world&rsquo;s richest men, also joined the pledges, vowing that his philanthropic foundation would devote $300m (&pound;225m) to helping the world&rsquo;s poorest farmers adapt to the effects of climate change.</p>
<p>The Bill and Melinda Gates Foundation will spend the sum over the next three years, providing smallholders in sub-Saharan Africa and Asia with the means to protect their farms from the droughts, heatwaves and floods that are expected to be the result of a changing climate. The money will be spent through governments and direct grants.</p>
<p>Nick Austin, director of agricultural development at the foundation, told the Guardian he expected poor farmers to bear the brunt of climatic changes, at a time when the world&rsquo;s burgeoning population is putting ever greater pressure on food supplies.</p>
<div id="dfp-ad--inline2" class="js-ad-slot ad-slot ad-slot--inline ad-slot--offset-right ad-slot--inline2 ad-slot--rendered" data-link-name="ad slot inline2" data-name="inline2" data-mobile="1,1|2,2|300,250|fluid" data-desktop="1,1|2,2|300,250|620,1|620,350|fluid|300,600" data-google-query-id="CKzVgPnChtgCFcaxUQodit0CKQ">&nbsp;</div>
<p>Adaptation to the effects of climate change,&nbsp;<a class="u-underline" href="https://www.theguardian.com/environment/2017/nov/16/nicholas-stern-ministers-must-pass-trump-test-at-bonn-climate-talks" target="_blank" data-link-name="in body link">also termed resilience</a>, has become a&nbsp;<a class="u-underline" href="https://www.theguardian.com/environment/2017/jul/31/suicides-of-nearly-60000-indian-farmers-linked-to-climate-change-study-claims" target="_blank" data-link-name="in body link">greater focus for environmentalists</a>&nbsp;as scientists have warned that some changes to the climate are becoming inevitable, even if the world succeeds in limiting global temperature rises to 2C.</p>
<p>Austin said: &ldquo;We recognise that adaptation has been a vastly under-invested opportunity . [There is] an upside in economic opportunities for resilience to climate change. Agriculture will benefit, but there is still a long way to go.&rdquo;</p>
<p>In a separate move, Microsoft will spend $50m on artificial intelligence technology aimed at protecting the planet against climate change, the company said on Tuesday.</p>
<p>Brad Smith, president of Microsoft, told the Guardian the investment would spur technological change that would help deliver clean energy and cuts in global greenhouse gas emissions.</p>
<p>He gave the example of using artificial intelligence to create &ldquo;smart&rdquo; buildings, that would use less energy by responding to and anticipating their occupants&rsquo; behaviour. It could also be used in agriculture to increase crop yields in the face of the effects of global warming, which is expected to cause droughts, floods and heatwaves across the globe.</p>
<p>However, not everyone was impressed by the deals emerging from the One Planet summit. Brandon Wu, director of policy and at ActionAid USA, said the poor were still being short-changed by rich countries.</p>
<p>&ldquo;Despite the hype, the One Planet summit delivering little for the world&rsquo;s people who are most vulnerable to climate change,&rdquo; he said. &ldquo;People in poor countries already living with increasingly severe hurricanes, floods and other disasters made worse by the climate crisis, need commitments for real money from rich countries.&rdquo;</p>
<p><em><strong>Fiona Harvey&nbsp;</strong></em></p>
<p><em><strong>This article first appeared on the&nbsp;<a href="https://www.theguardian.com/environment/2017/dec/12/eu-announces-9bn-in-funding-for-climate-action" target="_blank">Guardian</a></strong></em></p>
<div class="content__article-body from-content-api js-article__body" data-test-id="article-review-body">
<p><em><strong>edie is part of the&nbsp;<a href="http://www.theguardian.com/environment/series/guardian-environment-network">Guardian Environment Network</a></strong></em></p>
</div>
<div class="clr"></div>
<br>

</article>

<!-- tags and topics -->

	<div class="embedded left">
		<div class="image-wrap">
			<h2> Tags </h2>
<span class="keywords"><a href="https://www.edie.net/news/browse_by_tag.asp?tags=bank">bank</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=bill gates">Bill Gates</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=european commission">european commission</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=investors">investors</a> | <a href="https://www.edie.net/news/browse_by_tag.asp?tags=paris agreement">The Paris Agreement</a></span>
			<br><br>
			<h2> Topics </h2>
			<a href="/topics/Climate-change">Climate change</a>
			<span class="mini">
				<br>Click a keyword to see more stories on that topic, 
				<a href="/news/related_stories.asp?id=35929">view related news</a>, or 
				<a href="/related.asp?id=35929">find more related items</a>.
			</span>
		</div>
	</div>

<!-- tags and topics end -->

<a id="cmt"></a>


<!-- Comments -->

	
						<!-- Comments Block -->
						<div class="comments-block">
							<div class="inner">
								<h2>Comments</h2>
	<a id="cmt"></a><div class="comment-form">
<form action="#" accept-charset="ISO-8859-1" method="POST">
	<fieldset>
		<textarea type="text" name="comment" class="clearit" value="Please login or register to make a comment" disabled>Please login or register to make a comment</textarea>
		<input type="submit" value="Submit Comment" class="clearit" disabled>
	</fieldset>
</form>
</div>
You need to be <a href="/login.asp"><b>logged in</b></a> to make a comment.  Don't have an account?  <a href="https://subs.edie.net/eventreg?surveycode=47&returl=https://www.edie.net/registration/landing.asp?finalURL="><b>Set one up right now in seconds!</b></a><br><br>
							</div>
						</div> <!-- End of Comments Block -->


<br>
<div class="mini">
	&#169; Faversham House Ltd 2017. edie news articles may be copied or forwarded 
for individual use only. No other reproduction or distribution is permitted without prior written consent.<br><br>
</div>


					</div><!--inner-->
				</div><!--post-->
			</div><!--main content-->
		</div><!--content wrapper-->

		<!-- Sidebar -->
		<div class="sidebar">

<!-- Site Sponsor MPU -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_497">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_497', alias: '/', type: 'banner', zid: 497, pid: 0, keywords: '9,,bank,bill gates,european commission,investors,paris agreement,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<br>



	        <!-- Sidebar -->
            <div class="block un-fixed most-read">
                <div class="inner">

					<h2>Most Read</h2>
					<ul class="sidebar-links">
<li>
<a href="https://www.edie.net/news/8/Whiskey-fuel-and-desert-crops--the-best-green-innovations-of-the-week/">
		<img src="https://e2k9ube.cloudimg.io/s/width/262/https://edienet.s3.amazonaws.com/news/images/full_35936.jpg?v=15/12/2017 00:01:00" width="262" alt="edie has once again pulled the best innovation stories of the week into this neat and tidy little green package">
		Whiskey fuel and desert crops: the best green innovations of the week 
</a>
</li>
<li>
<a href="https://www.edie.net/news/7/Report--UK-jewellers--must-do-more--to-combat-potential-human-rights-abuses/">
		Report: UK jewellers 'must do more' to combat potential human rights abuses 
</a>
</li>
<li>
<a href="https://www.edie.net/news/5/Long-term-policies-can-help-business-capture-EUR324bn-circular-economy-opportunity/">
		Long-term policies can help business capture €324bn circular economy opportunity 
</a>
</li>
<li>
<a href="https://www.edie.net/news/6/Ford-extends-diesel-scrappage-scheme/">
		Ford extends diesel scrappage scheme 
</a>
</li>
<li>
<a href="https://www.edie.net/news/9/World-Bank--major-businesses-and-nations-unite-against-coal-funding/">
		World Bank, major businesses and nations unite against coal funding 
</a>
</li>

					</ul>
				</div>
			</div>

			
			<div class="social-block">
				Join the edie <br>community
				<ul class="social">
					<li><a href="https://twitter.com/edie" rel="NOFOLLOW"><i class="fa fa-twitter fa-3x"></i></a></li>
					<li><a href="https://www.facebook.com/edie.net" rel="NOFOLLOW"><i class="fa fa-facebook fa-3x"></i></a></li>
					<li><a href="https://www.linkedin.com/grp/home?gid=3041456" rel="NOFOLLOW"><i class="fa fa-linkedin fa-3x"></i></a></li>
				</ul>
			</div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_494">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_494', alias: '/', type: 'banner', zid: 494, pid: 0, keywords: '9,,bank,bill gates,european commission,investors,paris agreement,' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

			
		</div>

		<div class="clear"></div>


					</div><!--inner-->
					</div><!--post-->
				</div><!--main content-->

	<!-- Grey area -->
	<div class="panel">
		<div class="wrapper">


<div id="related_news_features" style="z-index:102;"></div>
<div id="related_items_topic" style="z-index:101;"></div>

	
<div id="trending_tags" style="z-index:99;"></div>



<!-- Sponsor boxes -->
		</div> <!-- Wrapper ends -->
	</main>
	<!-- Content ends -->
	
	<!-- Footer -->
	<div id="footer-span" style="position:inherit;">
		<div class="logo-holder-wrapper" style="position:inherit;">
			<h2> Sustainable business covered </h2>
			<div class="logo-holder">
				<img src="https://static.edie.net/webimages/edienet-web.png" style="width: 10%;">
				<a href="http://events.edie.net/forum" target="_blank"><img src="https://static.edie.net/webimages/edieForum_footer.png"></a>	
				<a href="https://www.edie.net/whatson/" target="_blank"><img src="https://static.edie.net/webimages/edieconferences-web.png" style="width: 16%;"></a>				
				<a href="http://leaders.edie.net/2018/en/page/home" target="_blank"><img src="https://static.edie.net/webimages/edieAwards_footer.png"></a>				
				<a href="http://exhibition.edie.net/" target="_blank"><img src="https://static.edie.net/webimages/edielive-web.png" style="width: 12%;"></a>
				<a href="https://www.edie.net/edie-leaders/" target="_blank"><img src="https://static.edie.net/webimages/edieClub_footer.png"></a>				
			</div>
		</div>
		<footer>
			<nav class="footer_menu">
				<ul>
					<li><a href="/about.asp">About us</a></li>
					<li><a href="/feedback/index.asp">Feedback</a></li>
					<li><a href="/contact.asp">Contact</a></li>
					<li><a href="/salesform/index.asp">Advertise</a></li>
					<li><a href="/magazines/index.asp">Publications</a></li>
				</ul>
				<ul>
					<li><a href="/rss_links.asp">RSS Feeds</a></li>
					<li><a href="/for_your_website.asp">News on your website</a></li>
					<li><a href="http://www.favershamhouse.com/ipso/" target="_new">Editorial complaints</a></li>
					<li><a href="http://www.favershamhouse.com/env-policy/">Environmental policy</a></li>
					<!--li><a href="/partners.asp">Partners</a></li-->
				</ul>
			</nav>
		</footer>
	</div>

	<!-- scripts -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/js/jquery-ui.min.js"></script>
	<script src="/js/jquery.bxslider.min.js"></script>
	<script src="/js/icheck.js"></script>
    <script src="/js/jquery.matchHeight.js"></script>
	<script src="/js/script.js"></script>
	
	</footer>
	
</div><!-- id="nav_section_page" for dashboard hook -->
	
<div id="ent" style="display:none;"></div>


<!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_zid_482">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_482', alias: '/', type: 'banner', zid: 482, pid: 0, crawler: true, align: 'center', closeable: true, polite: true, spacing: 10, bgcolor: '%23E0E0EB' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->

<!-- push -->
<style>
#fvpp-blackout {
  display: none;
  z-index: 499;
  position: fixed;
  width: 100%;
  height: 100%;
  top: 0;
  left: 0;
  background: #000;
  opacity: 0.5;
}
#notif-message {
  display: none;
  z-index: 500;
  position: fixed;
  width: 36%;
  left: 30%;
  top: 20%;
  padding: 20px 2%;
  font-family: Calibri, Arial, sans-serif;
  background: #FFF;
}
@media only screen and (min-width: 320px) and (max-width: 480px) {
#notif-message {
  width: 100%;
  min-width: 100%;
  margin: 0; 
  left: 0;
  } }
#fvpp-close {
  position: absolute;
  top: 10px;
  right: 20px;
  cursor: pointer;
}
#fvpp-dialog h2 {
  font-size: 2em;
  margin: 0;
}
#fvpp-dialog p { margin: 0; }
</style>
<div id="notif-message">
	<h2>Get Breaking News</h2>
	<a href="#" onclick="this.innerHTML='';setIframe(this,'/push/sub.asp')" >Yes please, subscribe me</a>
	<script type="text/javascript">
	function setIframe(element,location){
		var theIframe = document.createElement("iframe");
		theIframe.src = location;
		element.appendChild(theIframe);
		var cdt = new Date();
		cdt.setTime(cdt.getTime() + (999*24*60*60*1000));
		var ctext = "fvppnotifications=true;expires="+ cdt.toUTCString() +';path=/';
		document.cookie=ctext;
		timerID = setTimeout("hideBox('notif-message');hideBox('fvpp-blackout');", 3000);
	}
	</script>
</div>
<script src="/javascript/jquery.firstVisitPopup.min.js"></script> 
<script>
  $(document).ready(function(){
    if ('serviceWorker' in navigator) {
      $('#notif-message').firstVisitPopup({
        cookieName : 'notifications',
        showAgainSelector: '#show-message'
      });
    }
  });
</script>

<!-- feathr -->
<script>
!function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
r.invoke.apply(r,arguments):r.queue.push(arguments)},
r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
f.FeathrBoomerang=r;var g=e.createElement(a),
h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
g.async=!0,g.src=t,h.appendChild(g)}
}(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

feathr("fly", "5887834d7c1fea3c4677e2e1");
feathr("sprinkle", "page_view");
</script>

</body>
</html>



<script>
$(document).ready(function(){
	$.ajax({url: "/news/ajax_news_features_mix2.asp?mid=99374&daysBack=365", async: true, success: function(result){
		$('#related_news_features').html(result);
	}});
	$.ajax({url: "/news/ajax_topic_content2.asp?topic=9", async: true, success: function(result){
		$('#related_items_topic').html(result);
	}});
	$.ajax({url: "/news/ajax_trending.asp", async: true, success: function(result){
		$('#trending_tags').html(result);
	}});
	var bit3="asp";
	var bit2="views";
	var bit1="/news/count";
	$.ajax({url: bit1+"_"+bit2+"."+bit3+"?id=35929&src=&typ=1", async: true, success: function(result){
	}});
});
</script>

