<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<title>Greenwashing: Unilever laundry detergent ad campaign banned in the UK - edie</title>
<meta name="dc.title" content="Greenwashing: Unilever laundry detergent ad campaign banned in the UK - edie" />
<meta name="dc.description" content="Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK’s Advertising Standards Agency (ASA) on greenwashing grounds." />
<meta name="dc.relation" content="https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/" />
<meta name="dc.source" content="https://www.edie.net/" />
<meta name="dc.language" content="en_GB" />
<meta name="description" content="Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK’s Advertising Standards Agency (ASA) on greenwashing grounds." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/" />
<meta property="og:url" content="https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/" />
<meta property="og:site_name" content="edie" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/edie.net" />
<meta property="article:publisher" content="https://www.facebook.com/edie.net" />
<meta property="article:section" content="Climate &amp; nature" />
<meta property="article:tag" content="climate" />
<meta property="article:tag" content="Communications" />
<meta property="article:tag" content="consumer goods" />
<meta property="article:tag" content="ethical consumers" />
<meta property="article:tag" content="FMCG" />
<meta property="article:tag" content="unilever" />
<meta property="og:title" content="Greenwashing: Unilever laundry detergent ad campaign banned in the UK - edie" />
<meta property="og:description" content="Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK’s Advertising Standards Agency (ASA) on greenwashing grounds." />
<meta property="og:image" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg" />
<meta property="og:image:secure_url" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@edie" />
<meta name="twitter:creator" content="@edie" />
<meta name="twitter:title" content="Greenwashing: Unilever laundry detergent ad campaign banned in the UK - edie" />
<meta name="twitter:description" content="Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK’s Advertising Standards Agency (ASA) on greenwashing grounds." />
<meta name="twitter:image" content="https://edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg" />
<link rel='dns-prefetch' href='//cc.cdn.civiccomputing.com' />
<link rel='dns-prefetch' href='//apikeys.civiccomputing.com' />
<link rel='dns-prefetch' href='//stats1.wpmudev.com' />
<link rel='dns-prefetch' href='//fhg.advertserve.com' />
<link rel='dns-prefetch' href='//y6r3q5j5.rocketcdn.me' />

<link href='https://y6r3q5j5.rocketcdn.me' rel='preconnect' />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-08-31T09:52:22+01:00","dateModified":"2022-08-31T09:52:22+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.edie.net\/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk"},"headline":"Greenwashing: Unilever laundry detergent ad campaign banned in the UK","author":{"@type":"Person","name":"Sarah George","url":"https:\/\/www.edie.net\/author\/sarahgeorge\/"},"image":{"@type":"ImageObject","url":"https:\/\/edienetlive.s3.eu-west-2.amazonaws.com\/wp-content\/uploads\/sites\/2\/Persils.jpg"},"publisher":{"@type":"Organization","name":"edie","logo":{"@type":"ImageObject","url":"https:\/\/www.edie.net\/wp-content\/themes\/fh-master\/images\/cover.png","width":"","height":""}},"description":"Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK\u2019s Advertising Standards Agency (ASA) on greenwashing grounds.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-content"}}</script>
<link rel="alternate" type="application/rss+xml" title="edie &raquo; Greenwashing: Unilever laundry detergent ad campaign banned in the UK Comments Feed" href="https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/feed/" />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<link rel="https://api.w.org/" href="https://www.edie.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.edie.net/wp-json/wp/v2/posts/118861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.edie.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://y6r3q5j5.rocketcdn.me/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.edie.net/?p=118861' />
<link rel="alternate" type="application/json+oembed" href="https://www.edie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.edie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/fa-light-300.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-1.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-2.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-3.woff2" crossorigin>
<link rel="preload" as="font" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/webfonts/work-sans-4.woff2" crossorigin><link rel="preload" href="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=856&height=482&func=cover" as="image">
                    <script>
                        window.dataLayer = window.dataLayer || [];
                        dataLayer.push({
                            'pageTitle' : 'Greenwashing: Unilever laundry detergent ad campaign banned in the UK',
                            'articleType' : 'News',
                            'userLoggedIn' : 'false',
                            'websiteEvent' : '',
                            'articleCompany' : '',
                            'articleTopic' : 'Climate & nature,Social sustainability',
                            'articleChannel' : 'Sustainability',
                            'articleURL' : 'https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/',
                            'articleTitle' : 'Greenwashing: Unilever laundry detergent ad campaign banned in the UK',
                            'userSegment' : '',
                            'cid' : '',
                            'itemid' : '',
                            'itemType' : '',
                            'statType' : '0',
                            'pageTags' : 'climate,Communications,consumer goods,ethical consumers,FMCG,unilever',
                            'authorName' : 'Sarah George',
                        });
                    </script>
                <link rel="amphtml" href="https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?amp=true">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PX5GM73');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
function load() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://fhg.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
}
window.setTimeout(load, 0);
})();
</script>
<!-- END ADVERTSERVE CODE --><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<link href="https://apikeys.civiccomputing.com" rel="preconnect" />
	<link href="https://fhg.advertserve.com" rel="preconnect" />
	
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.edie.net/wp-content/themes/fh-master/images/apple-touch-icon-180x180.png" />	<style>
		body,html{color:#fff;background-color:#1a1b39;margin:0;padding:0;z-index:0;overflow-x:hidden;border:0}#screen-loader{position:fixed;width:100vw;height:100vh;z-index:99999;background:#1a1b39;overflow:hidden}#screen-loader svg{width:40px;height:40px;position:absolute;top:50%;left:50%;margin:-20px auto auto -20px}#content,#footer,#header{visibility:hidden}	</style>
	
<noscript>
	<style type="text/css">
		.screen-loader { display:none; }
		#content .col:not(.noScrollAnimation):not(.col-type-image) { opacity: 1; }
		#content, #footer, #header { display:block;	}
	</style>
</noscript>
</head>

<body class="post-template-default single single-post postid-118861 single-format-standard content-type-news">

	<div id="screen-loader">
		<svg id="eZRPqnoUvXs1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" shape-rendering="geometricPrecision" text-rendering="geometricPrecision"><style><![CDATA[#eZRPqnoUvXs2_ts {animation: eZRPqnoUvXs2_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs2_ts__ts { 0% {transform: translate(4px,20px) scale(1,1);animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 24.166667% {transform: translate(4px,20px) scale(1,1);animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 49.166667% {transform: translate(4px,20px) scale(1,0)} 100% {transform: translate(4px,20px) scale(1,0)}} #eZRPqnoUvXs2 {animation: eZRPqnoUvXs2_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs2_c_o { 0% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 25% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 50% {opacity: 0} 100% {opacity: 0}} #eZRPqnoUvXs3_ts {animation: eZRPqnoUvXs3_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs3_ts__ts { 0% {transform: translate(20px,20px) scale(1,1)} 15.833333% {transform: translate(20px,20px) scale(1,1)} 40% {transform: translate(20px,20px) scale(1,1)} 66.666667% {transform: translate(20px,20px) scale(1,0)} 100% {transform: translate(20px,20px) scale(1,0)}} #eZRPqnoUvXs3 {animation: eZRPqnoUvXs3_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs3_c_o { 0% {opacity: 1} 15.833333% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 41.666667% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 66.666667% {opacity: 0} 100% {opacity: 0}} #eZRPqnoUvXs4_ts {animation: eZRPqnoUvXs4_ts__ts 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs4_ts__ts { 0% {transform: translate(36px,20px) scale(1,1)} 32.5% {transform: translate(36px,20px) scale(1,1)} 58.333333% {transform: translate(36px,20px) scale(1,1)} 83.333333% {transform: translate(36px,20px) scale(1,0)} 100% {transform: translate(36px,20px) scale(1,0)}} #eZRPqnoUvXs4 {animation: eZRPqnoUvXs4_c_o 1200ms linear infinite alternate backwards}@keyframes eZRPqnoUvXs4_c_o { 0% {opacity: 1} 32.5% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 58.333333% {opacity: 1;animation-timing-function: cubic-bezier(0.42,0,0.58,1)} 83.333333% {opacity: 0} 100% {opacity: 0}}]]></style><g id="eZRPqnoUvXs2_ts" transform="translate(4,20) scale(1,1)"><rect id="eZRPqnoUvXs2" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(30,168,119)" stroke="none" stroke-width="1"/></g><g id="eZRPqnoUvXs3_ts" transform="translate(20,20) scale(1,1)"><rect id="eZRPqnoUvXs3" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(50,140,223)" stroke="none" stroke-width="1"/></g><g id="eZRPqnoUvXs4_ts" transform="translate(36,20) scale(1,1)"><rect id="eZRPqnoUvXs4" width="8" height="40" rx="0" ry="0" transform="translate(-4,-20)" fill="rgb(237,109,16)" stroke="none" stroke-width="1"/></g></svg>
	</div>

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PX5GM73" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a href="#content" class="skip">Skip to content</a>
	<div class="mobile-navigation-overlay"></div>
	
    <header id="header" class="row">
		
<!-- BEGIN ADVERTSERVE CODE -->
<section id="top-advert-block" class="row-type-advert_top">
    <div data-tagid="avp_zid_589">
        <script type="text/javascript">
        var _avp = _avp || [];
        _avp.push({ tagid: 'avp_zid_589', alias: '/', type: 'banner', zid: 589, pid: 0, secure: true, keywords: 'sustainability, climate-nature, social-sustainability' });
        </script>
    </div>

</section>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<div data-tagid="shoutbox">
    <script type="text/javascript">
        var _avp = _avp || [];
        if (!document.cookie || document.cookie.indexOf('shoutbox_hide') == -1) {
            _avp.push({ tagid: 'shoutbox', alias: '/', type: 'banner', zid: 586, pid: 0, shoutbox: true, align: 'left', closeable: true, polite: true, secure: true, keywords: 'sustainability, climate-nature, social-sustainability' });
        }
    </script>
</div>
<!-- END ADVERTSERVE CODE -->
		
        <div class="row-inner">
			<a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
    edie | empowering sustainable business</a>			<nav class="nav channels" aria-label="Top Menu">
							<ul class="menu">
				<li class="channel sustainability"><a href="https://www.edie.net/channel/sustainability/" title="Sustainability">Sustainability</a></li>
				<li class="channel netzero"><a href="https://www.edie.net/channel/net-zero/" title="Net-Zero">Net-Zero</a></li>
				<li class="channel bus-leadership"><a href="https://www.edie.net/channel/business-leadership/" title="Business leadership">Business leadership</a></li>
				<li class="search modal-trigger-li"><a href="#modal-8058" title="Search"><i class="fas">&#xf002;</i></a></li>
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>			
			<a id="mb-nav" href="https://www.edie.net/sitemap/">
				<span class="mb-nav-1"></span>
				<em>Menu</em>
				<span class="mb-nav-2"></span>
			</a>
				
		</div>
		<div class="row-inner no-pd-top no-pd-btm divider">
			<hr />
		</div>
		<div class="row secondary-nav">
			<div class="row-inner">
				<nav class="nav main" aria-label="Main">
							<ul class="menu">
				<li><a href="https://www.edie.net/content/news/" title="News">News</a></li>
				<li><span>Topics<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/topic/circular-economy/" title="Circular economy">Circular economy</a>
				<li><a href="https://www.edie.net/topic/climate-nature/" title="Climate &amp; nature">Climate &amp; nature</a>
				<li><a href="https://www.edie.net/topic/energy/" title="Energy">Energy</a>
				<li><a href="https://www.edie.net/topic/finance/" title="Finance">Finance</a>
				<li><a href="https://www.edie.net/topic/policy/" title="Policy">Policy</a>
				<li><a href="https://www.edie.net/topic/social-sustainability/" title="Social sustainability">Social sustainability</a>
				<li><a href="https://www.edie.net/topic/tech-innovation/" title="Tech &amp; innovation">Tech &amp; innovation</a>
				<li><a href="https://www.edie.net/topic/transport/" title="Transport">Transport</a></ul></li>
				<li><a href="https://www.edie.net/mission-possible/" title="Mission Possible">Mission Possible<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/our-ambition/" title="Our Ambition">Our Ambition</a>
				<li><a href="https://www.edie.net/mission-possible/" title="Campaign Updates">Campaign Updates</a>
				<li><a href="https://www.edie.net/tag/mission-possible-sector-insight-reports/" title="Sector insights">Sector insights</a>
				<li class=" mm-equal"><a href="https://www.edie.net/pledge-wall/" title="The Pledge Wall">The Pledge Wall</a>
				<li><a href="https://www.edie.net/plastics-hub/" title="Plastics Hub">Plastics Hub</a>
				<li><a href="https://www.edie.net/tag/green-recovery/" title="Green Recovery">Green Recovery</a></ul></li>
				<li><a href="https://www.edie.net/content/podcasts/" title="Podcasts">Podcasts</a></li>
				<li><a href="https://www.edie.net/content/download/" title="Resources">Resources<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/download/" title="Reports &amp; Guides">Reports &amp; Guides</a>
				<li><a href="https://www.edie.net/edie-explains/" title="edie Explains">edie Explains</a>
				<li><a href="/tag/case-studies/" title="Case studies">Case studies</a>
				<li class=" mm-equal"><a href="https://www.edie.net/jargon-buster/" title="Jargon Buster">Jargon Buster</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partners/" title="Partners">Partners</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partner-content/" title="Partner Content">Partner Content</a></ul></li>
				<li><a href="https://www.edie.net/events/" title="Events">Events<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/webinars-and-masterclasses/" title="Webinars and Masterclasses">Webinars and Masterclasses</a>
				<li><a href="https://www.edie.net/circular-economy-workshops/" title="Circular Economy Workshops">Circular Economy Workshops</a>
				<li><a href="https://www.edie.net/sustainable-development-goals-week/" title="Sustainable Development Goals Week 2022">Sustainable Development Goals Week 2022</a>
				<li><a href="https://event.edie.net/forum/" title="Sustainability Leaders Forum 2023">Sustainability Leaders Forum 2023</a>
				<li><a href="https://event.edie.net/awards/" title="edie Awards 2023">edie Awards 2023</a>
				<li><a href="https://www.edie.net/climate-finance-week/" title="Climate Finance Week 2022">Climate Finance Week 2022</a>
				<li><a href="https://www.edie.net/tag/engagement-week/" title="Engagement Week 2022">Engagement Week 2022</a>
				<li><a href="https://www.edie.net/circular-economy-week/" title="Circular Economy Week 2022">Circular Economy Week 2022</a>
				<li><a href="https://www.edie.net/time-to-transform-highlights-from-sustainability-leaders-forum-on-demand-digital-content/" title="Leaders Forum 2022 (on-demand)">Leaders Forum 2022 (on-demand)</a></ul></li>
				<li><a href="https://www.edie.net/clubs/" title="Clubs">Clubs<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/sustainability-leaders-club/" title="Sustainability Leaders Club">Sustainability Leaders Club</a>
				<li><a href="https://www.edie.net/net-zero-leaders-club/" title="Net-Zero Leaders Club">Net-Zero Leaders Club</a>
				<li><a href="https://www.edie.net/30-under-30/" title="30 Under 30">30 Under 30</a></ul></li>
				<li><span>More<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/blog/" title="Blogs">Blogs</a>
				<li><a href="https://www.edie.net/about-us/" title="About Us">About Us</a>
				<li><a href="https://www.edie.net/advertise/" title="Advertise">Advertise</a>
				<li><a href="https://www.edie.net/contact/" title="Contact">Contact</a></ul></li>
							</ul>
						</nav>				<nav class="nav social-nav" aria-label="Social Menu">
							<ul class="menu">
					<li>
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
        </li>
							</ul>
						</nav>			</div>
		</div>
		<div class="row-inner mobile-secondary-nav">
			<nav class="nav channels" aria-label="Top Menu">
							<ul class="menu">
				<li class="channel sustainability"><a href="https://www.edie.net/channel/sustainability/" title="Sustainability">Sustainability</a></li>
				<li class="channel netzero"><a href="https://www.edie.net/channel/net-zero/" title="Net-Zero">Net-Zero</a></li>
				<li class="channel bus-leadership"><a href="https://www.edie.net/channel/business-leadership/" title="Business leadership">Business leadership</a></li>
				<li class="search modal-trigger-li"><a href="#modal-8058" title="Search"><i class="fas">&#xf002;</i></a></li>
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>		</div>
	</header>

	
	<div class="mobile-menu">
    <div class="row">
        <div class="row-inner">
            <div class="col-6">
                <a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
    edie | empowering sustainable business</a>            </div>
            <div class="col col-6">
                <a id="mb-nav" href="https://www.edie.net/sitemap/">
                    <span class="mb-nav-1"></span>
                    <em>Menu</em>
                    <span class="mb-nav-2"></span>
                </a>
            </div>
            <div class="col col-12">
                <form action="https://www.edie.net/" method="get" class="search-form" role="search">
    <div class="input-group">
        <input type="search" name="s" placeholder="Search" aria-label="Search terms" value="">
        <div>
            <button title="Search this site" type="submit" aria-label="Submit search"><i class="fal">&#xf002;</i></button>
        </div>
    </div>
</form>                <nav class="nav mobile-nav" aria-label="Mobile">
							<ul class="menu">
				<li><a href="https://www.edie.net/content/news/" title="News">News</a></li>
				<li><span>Topics<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/topic/circular-economy/" title="Circular economy">Circular economy</a>
				<li><a href="https://www.edie.net/topic/climate-nature/" title="Climate &amp; nature">Climate &amp; nature</a>
				<li><a href="https://www.edie.net/topic/energy/" title="Energy">Energy</a>
				<li><a href="https://www.edie.net/topic/finance/" title="Finance">Finance</a>
				<li><a href="https://www.edie.net/topic/policy/" title="Policy">Policy</a>
				<li><a href="https://www.edie.net/topic/social-sustainability/" title="Social sustainability">Social sustainability</a>
				<li><a href="https://www.edie.net/topic/tech-innovation/" title="Tech &amp; innovation">Tech &amp; innovation</a>
				<li><a href="https://www.edie.net/topic/transport/" title="Transport">Transport</a></ul></li>
				<li><a href="https://www.edie.net/mission-possible/" title="Mission Possible">Mission Possible<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/our-ambition/" title="Our Ambition">Our Ambition</a>
				<li><a href="https://www.edie.net/mission-possible/" title="Campaign Updates">Campaign Updates</a>
				<li><a href="https://www.edie.net/tag/mission-possible-sector-insight-reports/" title="Sector insights">Sector insights</a>
				<li class=" mm-equal"><a href="https://www.edie.net/pledge-wall/" title="The Pledge Wall">The Pledge Wall</a>
				<li><a href="https://www.edie.net/plastics-hub/" title="Plastics Hub">Plastics Hub</a>
				<li><a href="https://www.edie.net/tag/green-recovery/" title="Green Recovery">Green Recovery</a></ul></li>
				<li><a href="https://www.edie.net/content/podcasts/" title="Podcasts">Podcasts</a></li>
				<li><a href="https://www.edie.net/content/download/" title="Resources">Resources<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/download/" title="Reports &amp; Guides">Reports &amp; Guides</a>
				<li><a href="https://www.edie.net/edie-explains/" title="edie Explains">edie Explains</a>
				<li><a href="/tag/case-studies/" title="Case studies">Case studies</a>
				<li class=" mm-equal"><a href="https://www.edie.net/jargon-buster/" title="Jargon Buster">Jargon Buster</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partners/" title="Partners">Partners</a>
				<li class=" mm-equal"><a href="https://www.edie.net/partner-content/" title="Partner Content">Partner Content</a></ul></li>
				<li><a href="https://www.edie.net/events/" title="Events">Events<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/webinars-and-masterclasses/" title="Webinars and Masterclasses">Webinars and Masterclasses</a>
				<li><a href="https://www.edie.net/circular-economy-workshops/" title="Circular Economy Workshops">Circular Economy Workshops</a>
				<li><a href="https://www.edie.net/sustainable-development-goals-week/" title="Sustainable Development Goals Week 2022">Sustainable Development Goals Week 2022</a>
				<li><a href="https://event.edie.net/forum/" title="Sustainability Leaders Forum 2023">Sustainability Leaders Forum 2023</a>
				<li><a href="https://event.edie.net/awards/" title="edie Awards 2023">edie Awards 2023</a>
				<li><a href="https://www.edie.net/climate-finance-week/" title="Climate Finance Week 2022">Climate Finance Week 2022</a>
				<li><a href="https://www.edie.net/tag/engagement-week/" title="Engagement Week 2022">Engagement Week 2022</a>
				<li><a href="https://www.edie.net/circular-economy-week/" title="Circular Economy Week 2022">Circular Economy Week 2022</a>
				<li><a href="https://www.edie.net/time-to-transform-highlights-from-sustainability-leaders-forum-on-demand-digital-content/" title="Leaders Forum 2022 (on-demand)">Leaders Forum 2022 (on-demand)</a></ul></li>
				<li><a href="https://www.edie.net/clubs/" title="Clubs">Clubs<i class="fal open-menu" title="Open menu">&#xf078;</i></a>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/sustainability-leaders-club/" title="Sustainability Leaders Club">Sustainability Leaders Club</a>
				<li><a href="https://www.edie.net/net-zero-leaders-club/" title="Net-Zero Leaders Club">Net-Zero Leaders Club</a>
				<li><a href="https://www.edie.net/30-under-30/" title="30 Under 30">30 Under 30</a></ul></li>
				<li><span>More<i class="fal open-menu" title="Open menu">&#xf078;</i></span>
					<ul class="sub-menu">
				<li><a href="https://www.edie.net/content/blog/" title="Blogs">Blogs</a>
				<li><a href="https://www.edie.net/about-us/" title="About Us">About Us</a>
				<li><a href="https://www.edie.net/advertise/" title="Advertise">Advertise</a>
				<li><a href="https://www.edie.net/contact/" title="Contact">Contact</a></ul></li>
							</ul>
						</nav>                <nav class="nav mobile-nav mobile-login" aria-label="Mobile Login">
							<ul class="menu">
					<li><a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Login"><i class="fas user-icon">&#xf2bd;</i>Login</a></li>
					<li class=" hide-logged-out"><a href="https://www.edie.net/?advance_logout=true" title="Logout"><i class="fas user-icon">&#xf2bd;</i>Logout</a></li>
				<li class=" hide-logged-out"><a href="https://www.edie.net/my-edie/" title="My edie">My edie</a></li>
							</ul>
						</nav>                <hr>
                 
                                    <p><a href="tel:01342332000">01342 332000</a></p>
                                                
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
                    </div>
        </div>
    </div>
</div>		




    <div id="content" role="main">
		<div id="ajax-hook" data-post-id="118861" data-post-title="Greenwashing: Unilever laundry detergent ad campaign banned in the UK"></div>
<div class="row bg-light article-content">
            
            
            <div class="row-inner">
                <div class="col col-12 no-col-mob">
                    <div class="row-inner no-pd-top top-bar">
                        <div class="col-7 col-md-12 col-sm-12 flex-column">
                            <div class="title-block">
                                <h1 class="no-pd-top" >Greenwashing: Unilever laundry detergent ad campaign banned in the UK</h1>                                <p class="excerpt" >Unilever-owned laundry brand Persil has had one of its video advertising campaigns banned by the UK’s Advertising Standards Agency (ASA) on greenwashing grounds.</p>                            </div>
                            <div class="post-actions">
                                
    <ul class="tags">
                    <li>
                <a href="https://www.edie.net/topic/climate-nature/">
                                            Climate &amp; nature                                    </a>
            </li>
                    <li>
                <a href="https://www.edie.net/topic/social-sustainability/">
                                            Social sustainability                                    </a>
            </li>
            </ul>

                            </div>
                        </div>
                        <div class="col-4 col-md-12 col-sm-12 flex-column">
                            <div class="article-details">
                                <div class="author-details">
                                    
				<img
					class="avatar-image"
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20306'%3E%3C/svg%3E"
					alt="Author avatar image"
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=306&height=306&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=416&height=416&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=636&height=636&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=856&height=856&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=1296&height=1296&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=2560&height=2560&func=cover 2560w"
					height="306"
					width="306"
				 data-lazy-sizes="(min-width:576px) 306px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=306&height=306&func=cover"	><noscript><img
					class="avatar-image"
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=306&height=306&func=cover"
					alt="Author avatar image"
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=306&height=306&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=416&height=416&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=636&height=636&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=856&height=856&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=1296&height=1296&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Sarah-George.jpeg?width=2560&height=2560&func=cover 2560w"
					height="306"
					width="306"
					sizes="(min-width:576px) 306px, 100vw"
				></noscript>
			                                    <div>
                                                                                    <p class="date no-pd-btm no-pd-top"><span>Sarah George</span></p>
                                                                                <p class="date no-pd-top no-pd-btm">Published <span>31st August 2022</span></p>
                                    </div>
                                </div>
                                
                            </div>
                            <div class="post-actions">
                                <div>
                                    <span>Save</span>
                                    
<ul class="post-pins">
    <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Favourite" class="pin-favourite"><i class="fas">&#xf4c7;</i></a>
            </li>
        <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Save for folder" class="pin-save"><i class="fas">&#xf65e;</i></a>
            </li>
</ul>                                </div>
                                <div class="spacer"></div>
                                
<div class="social share">
    <ul class="social-list">
        <li>Share</li>
        <li>
            <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Facebook">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on Facebook</span><i class="fab">&#xf39e;</i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet/?text=Greenwashing%3A+Unilever+laundry+detergent+ad+campaign+banned+in+the+UK&amp;url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Twitter">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on Twitter</span><i class="fab">&#xf099;</i>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F&amp;title=Greenwashing%3A+Unilever+laundry+detergent+ad+campaign+banned+in+the+UK&amp;summary=Unilever-owned+laundry+brand+Persil+has+had+one+of+its+video+advertising+campaigns+banned+by+the+UK%E2%80%99s+Advertising+Standards+Agency+%28ASA%29+on+greenwashing+grounds.&amp;source=https%3A%2F%2Fwww.edie.net" target="_blank" rel="noopener" aria-label="LinkedIn">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on LinkedIn</span><i class="fab">&#xf0e1;</i>
            </a>
        </li>
        
        <li>
            <a href="mailto:?subject=Greenwashing%3A Unilever laundry detergent ad campaign banned in the UK&body=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Email">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie via Email</span><i class="fas fa-envelope-open-text">&#xf0e0;</i>
            </a>
        </li>
    </ul>
</div>

                            </div>
                        </div>
                    </div>
                    <hr />
                </div>
                <div class="col col-8 post-main-content">
                                            <div class="paywall-section paywall-dynamic">
                            <div class="paywall-content-block" data-nosnippet>                
                    <h2>Continue Reading</h2>
<p>Login or register for unlimited FREE access.</p>
                <p>
                    <a class="button" href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success">Login <i class="fas fa-sign-in"></i></a>
                    <a class="button" href="https://subs.edie.net/register?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?register=success">Register <i class="fas fa-user-plus"></i></a>
                </p>
            </div>                        </div>
                        <div class="paywall-content paywall-content-js">    
    <div class="image-holder">
				<img
					class="post-single-image"
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20856%20482'%3E%3C/svg%3E"
					alt="Greenwashing: Unilever laundry detergent ad campaign banned in the UK"
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=2560&height=1440&func=cover 2560w"
					height="482"
					width="856"
				 data-lazy-sizes="(min-width:576px) 856px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=856&height=482&func=cover"	><noscript><img
					class="post-single-image"
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=856&height=482&func=cover"
					alt="Greenwashing: Unilever laundry detergent ad campaign banned in the UK"
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Persils.jpg?width=2560&height=1440&func=cover 2560w"
					height="482"
					width="856"
					sizes="(min-width:576px) 856px, 100vw"
				></noscript>
			<p class="caption">Image: Unilever</p></div>            <p>The campaign in question first started airing in 2020, on TV and on online platforms. It is called ‘tough on stains, kinder to the planet’.</p>
<p>The advert shows children in white T-shirts with the Earth printed on them picking up litter on the beach and planting trees after watching news about environmental harm such as ocean plastic pollution and forest fires.</p>
<p>As this happens, a voiceover states: “We all know change has to happen, but real change doesn’t happen in the comments section. Hashtags won’t plant trees. Tweets won’t clean oceans. For real change to happen, we need to roll up our sleeves and get dirty.</p>
<p>“And, at Persil, we’re changing too, with our main bottles made with recycled plastic, and a new formulation with plant-based stain removers. Persil – tough on stains, kinder to our planet.”</p>
<p>This final claim, “kinder to our planet”, saw the ASA receiving complaints for viewers. The argument was that the campaign did not explain how the full life-cycle of the product and its packaging were more environmentally sustainable than its predecessor.</p>
<p>Unilever argued that the advert clearly stated that the product is housed in packaging made using 50% recycled plastic content and explained the new product formulation. It also stated that encouraging customers to wash at 30C rather than 40C, as this advert does, reduces the lifecycle impact of the liquid.</p>
<p>The ASA also questioned why children at tree planting and beach cleans were shown. Persil representatives said these scenes were representative of its ‘Dirt is Good’ projects, which are run to encourage children to take part in outdoor activities.</p>
<p>“In the context of the entire ad with several messages relating to environmental issues, we considered the meaning and basis of the claim “kinder to our planet” was unclear,” the ASA stated. It confirmed that the advert will need to be pulled on the grounds of potentially misleading consumers and failing to substantiate environmental claims.</p>
<p>The ASA’s ruling adds: &#8220;Although we acknowledged Persil were undertaking actions to reduce the environmental impact of their products, we had not seen evidence or analysis to demonstrate the overall environmental impact of the featured liquid detergents over their full-life cycles, compared with Persil&#8217;s own previous products or other products, in support of the claim &#8216;kinder to our planet&#8217;”.</p>
<p>Unilever has stated that it is “disappointed” with the ruling and will undertake further work to improve sustainability-related communications with shoppers.</p>
<p>In related news, earlier this week, <a href="https://www.edie.net/austrian-airlines-has-carbon-neutral-advertisements-banned-over-greenwashing-concerns/">Austria’s advertising standards body ruled that one of Austrian Airlines’ recent campaigns, which promoted ‘carbon-neutral’ trips fuelled using sustainable fuels, was greenwashing</a>.</p>
    <div class="bottom-row">
        <hr />
        <div class="bottom-row-content">
            <div class="post-actions tags-topics">
                <div class="col-12 no-pd-btm">
                    <h4 class="no-pd-btm">Topics</h4>
                </div>
                
                
    <ul class="tags">
                    <li>
                <a href="https://www.edie.net/topic/climate-nature/">
                                            Climate &amp; nature                                    </a>
            </li>
                    <li>
                <a href="https://www.edie.net/topic/social-sustainability/">
                                            Social sustainability                                    </a>
            </li>
            </ul>

            </div>
                        <div class="post-actions tags-topics">
                <div class="col-12 no-pd-btm">
                    <h4 class="no-pd-btm">Tags</h4>
                </div>
                
    <ul class="tags post-tags">
                    <li><a href="https://www.edie.net/tag/climate/">climate</a></li>
                    <li><a href="https://www.edie.net/tag/communications/">Communications</a></li>
                    <li><a href="https://www.edie.net/tag/consumer-goods/">consumer goods</a></li>
                    <li><a href="https://www.edie.net/tag/ethical-consumers/">ethical consumers</a></li>
                    <li><a href="https://www.edie.net/tag/fmcg/">FMCG</a></li>
                    <li><a href="https://www.edie.net/tag/unilever/">unilever</a></li>
            </ul>

            </div>
                        <div class="social-and-info">
                <div class="post-actions">
                    <div>
                        <span>Save</span>
                        
<ul class="post-pins">
    <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Favourite" class="pin-favourite"><i class="fas">&#xf4c7;</i></a>
            </li>
        <li>
                    <a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success" title="Save for folder" class="pin-save"><i class="fas">&#xf65e;</i></a>
            </li>
</ul>                    </div>
                    
<div class="social share">
    <ul class="social-list">
        <li>Share</li>
        <li>
            <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Facebook">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on Facebook</span><i class="fab">&#xf39e;</i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet/?text=Greenwashing%3A+Unilever+laundry+detergent+ad+campaign+banned+in+the+UK&amp;url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Twitter">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on Twitter</span><i class="fab">&#xf099;</i>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F&amp;title=Greenwashing%3A+Unilever+laundry+detergent+ad+campaign+banned+in+the+UK&amp;summary=Unilever-owned+laundry+brand+Persil+has+had+one+of+its+video+advertising+campaigns+banned+by+the+UK%E2%80%99s+Advertising+Standards+Agency+%28ASA%29+on+greenwashing+grounds.&amp;source=https%3A%2F%2Fwww.edie.net" target="_blank" rel="noopener" aria-label="LinkedIn">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie on LinkedIn</span><i class="fab">&#xf0e1;</i>
            </a>
        </li>
        
        <li>
            <a href="mailto:?subject=Greenwashing%3A Unilever laundry detergent ad campaign banned in the UK&body=https%3A%2F%2Fwww.edie.net%2Fgreenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk%2F" target="_blank" rel="noopener" aria-label="Email">
                <span>Share Greenwashing: Unilever laundry detergent ad campaign banned in the UK from edie via Email</span><i class="fas fa-envelope-open-text">&#xf0e0;</i>
            </a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details">
                        <div>
                                                            <p class="date">Words <span>Sarah George</span></p>
                                                        <!-- <p class="date no-pd-btm no-pd-top">company name</p> -->
                        </div>
                    <p class="date">Published <span>31st August 2022</span></p>
                </div>
            </div>
        </div>
    </div>
    <div>
    <p>&copy; Faversham House Ltd 2022 edie news articles may be copied or forwarded for individual use only. No other reproduction or distribution is permitted without prior written consent.</p>
    </div>
    
        <div class="comments bg-mid">
            <div class="">
                 
<div id="comments" class="comments-area">
            <div class="comments-login">
            <p class="h3">Please <a href="https://subs.edie.net/login?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?advance_login=success">login</a> or <a href="https://subs.edie.net/register?returl=https://www.edie.net/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/?register=success">Register</a> to leave a comment.</p>
        </div>
     
    
     
</div><!-- #comments -->            </div>  
        </div>

    </div>                                    </div>
                                    <div class="col col-1 col-blank"></div>
                    <div class="col col-3">
                        <div class="sidebar-fix-outer">
                            <div class="sidebar-fix">
                                
<div class="sidebar">
            
        
            
                
                    <section class="row row-type-advert_block">
                        
<!-- BEGIN ADVERTSERVE CODE -->

<div data-tagid="avp_zid_590">
    <script type="text/javascript">
        var _avp = _avp || [];
        _avp.push({ tagid: 'avp_zid_590', alias: '/', type: 'banner', zid: 590, pid: 0, iframe: true, width: 300, height: 600, refresh: 30, refresh_limit: 30, secure: true, keywords: 'sustainability, climate-nature, social-sustainability' });
    </script>
</div>
<!-- END ADVERTSERVE CODE -->                    </section>
                
                    <section class="row row-type-sidebar_post_feed">
                        
    <p class="h3" >Most Read</p>            <a class="col col-12 tile-sidebar" href="https://www.edie.net/as-energy-price-cap-announcement-looms-british-gas-advocates-bill-freeze-and-profit-donations/" title="As energy price cap rises, British Gas advocates bill freeze and profit donations">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ManWEnergyBill.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>As energy price cap rises, British Gas advocates bill freeze and profit donations</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/wooden-batteries-and-bean-based-avocados-the-best-green-innovations-of-august-2022/" title="Wooden batteries and bean-based avocados: The best green innovations of August 2022">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/InnoLeadAUG22.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>Wooden batteries and bean-based avocados: The best green innovations of August 2022</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/pmi-cso-esg-reporting-risks-becoming-moot-if-corporates-keep-hiding-their-elephants-in-the-room/" title="PMI CSO: ESG reporting risks becoming ‘moot’ if corporates keep hiding their ‘elephants in the room’">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PMIWorker.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>PMI CSO: ESG reporting risks becoming ‘moot’ if corporates keep hiding their ‘elephants in the room’</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/unilever-certifies-as-a-b-corp-in-australia-and-new-zealand/" title="Unilever certifies as a B Corp in Australia and New Zealand">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/UANZPortfolio.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>Unilever certifies as a B Corp in Australia and New Zealand</p>
        </a>
            <a class="col col-12 tile-sidebar" href="https://www.edie.net/edies-next-online-masterclass-to-focus-on-esos-phase-3/" title="Taking place NEXT WEEK: edie’s next online masterclass on ESOS phase 3">
                        <div class="col-4">
                
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Esosmaster.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
			            </div>
            <p>Taking place NEXT WEEK: edie’s next online masterclass on ESOS phase 3</p>
        </a>
                        </section>
                
                    <section class="row row-type-editor_picks">
                        

                    </section>
                
                           
        
    </div>
                            </div>
                        </div>
                    </div>
                                
            </div> 
            </div>

<section class="row">
    
            <aside class="row bg-discovery row-border">
            <div class="row-inner row-intro no-pd-btm">
                <div class="col col-12" >
                    <h2>Related content</h2>
                </div>
            </div>
            <div class="row-inner">
                
<div class="grid col col-4 col-md-6 tile tile-post " data-id="118861">
				<a href="https://www.edie.net/for-sustainability-professionals-is-the-luxury-sector-the-place-to-be-right-now/" title="For sustainability professionals, is the luxury sector the place to be right now?" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/PerfumeLVMH.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/for-sustainability-professionals-is-the-luxury-sector-the-place-to-be-right-now/" title="For sustainability professionals, is the luxury sector the place to be right now?">
			<h4>For sustainability professionals, is the luxury sector the place to be right now?</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/climate-nature/" class="tag">
													Climate &amp; nature											</a>
					</li>
							</ul>
				</div>
	</div>
</div>
<div class="grid col col-4 col-md-6 tile tile-post " data-id="118861">
				<a href="https://www.edie.net/can-football-deliver-a-class-act-on-climate-action-for-2022/" title="Can football deliver a class act on climate action for 2022?" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/ENGWomen.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/can-football-deliver-a-class-act-on-climate-action-for-2022/" title="Can football deliver a class act on climate action for 2022?">
			<h4>Can football deliver a class act on climate action for 2022?</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/climate-nature/" class="tag">
															Climate &amp; nature													</a>
					</li>
												</ul>
				</div>
	</div>
</div>
<div class="grid col col-4 col-md-6 tile tile-post " data-id="118861">
				<a href="https://www.edie.net/cost-crisis-are-businesses-backtracking-on-sustainability-just-as-they-need-to-step-up/" title="Cost crisis: Are businesses backtracking on sustainability, just as they need to step up?" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/BoardroomWind.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/cost-crisis-are-businesses-backtracking-on-sustainability-just-as-they-need-to-step-up/" title="Cost crisis: Are businesses backtracking on sustainability, just as they need to step up?">
			<h4>Cost crisis: Are businesses backtracking on sustainability, just as they need to step up?</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/social-sustainability/" class="tag">
													Social sustainability											</a>
					</li>
							</ul>
				</div>
	</div>
</div>            </div>  
        </aside>
    
            
        
            <aside class="row bg-discovery">
                <div class="row-inner row-intro no-pd-btm">
                    <div class="col col-8" >
                        <h2>Reports & Guides</h2>                    </div>
                    <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/content/download" class="button-tertiary">View more</a>
                    </div>
                </div>
                <div class="row-inner">
                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="116727">
				<a href="https://www.edie.net/the-better-business-roundtable-ambition-action-and-advocacy/" title="The Better Business Roundtable: Ambition, Action and Advocacy" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-Better-Business-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/the-better-business-roundtable-ambition-action-and-advocacy/" title="The Better Business Roundtable: Ambition, Action and Advocacy">
			<h4>The Better Business Roundtable: Ambition, Action and Advocacy</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/social-sustainability/" class="tag">
													Social sustainability											</a>
					</li>
							</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="116709">
				<a href="https://www.edie.net/mission-positive-to-net-zero-and-beyond-in-manufacturing/" title="Mission Positive: To Net-Zero and Beyond in Manufacturing" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPmanreport.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/mission-positive-to-net-zero-and-beyond-in-manufacturing/" title="Mission Positive: To Net-Zero and Beyond in Manufacturing">
			<h4>Mission Positive: To Net-Zero and Beyond in Manufacturing</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/climate-nature/" class="tag">
															Climate &amp; nature													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="112056">
				<a href="https://www.edie.net/mission-positive-to-net-zero-and-beyond-in-the-public-sector/" title="Mission Positive: To net-zero and beyond in the public sector" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/MPpublicsector.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/mission-positive-to-net-zero-and-beyond-in-the-public-sector/" title="Mission Positive: To net-zero and beyond in the public sector">
			<h4>Mission Positive: To net-zero and beyond in the public sector</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/energy/" class="tag">
													Energy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>                                    </div>
            </aside>

                    
        
            <aside class="row bg-discovery">
                <div class="row-inner row-intro no-pd-btm">
                    <div class="col col-8" >
                        <h2>Webinars & Masterclasses</h2>                    </div>
                    <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/content/webinar" class="button-tertiary">View more</a>
                    </div>
                </div>
                <div class="row-inner">
                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="117170">
				<a href="https://www.edie.net/business-action-on-the-sdgs-the-sustainable-development-inspiration-sessions/" title="Business action on the SDGs: The Sustainable Development Inspiration Sessions" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/Main-image-1.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/business-action-on-the-sdgs-the-sustainable-development-inspiration-sessions/" title="Business action on the SDGs: The Sustainable Development Inspiration Sessions">
			<h4>Business action on the SDGs: The Sustainable Development Inspiration Sessions</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/social-sustainability/" class="tag">
															Social sustainability													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="111996">
				<a href="https://www.edie.net/from-risk-to-resilience-practical-solutions-to-climate-proof-your-business/" title="From risk to resilience: Practical solutions to climate-proof your business" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/edie-webinar-cover.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/from-risk-to-resilience-practical-solutions-to-climate-proof-your-business/" title="From risk to resilience: Practical solutions to climate-proof your business">
			<h4>From risk to resilience: Practical solutions to climate-proof your business</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
														<li>
						<a href="https://www.edie.net/topic/climate-nature/" class="tag">
															Climate &amp; nature													</a>
					</li>
												</ul>
				</div>
	</div>
</div>                                            
<div class="grid col col-4 col-md-6 tile tile-post " data-id="110040">
				<a href="https://www.edie.net/resource-revolution-the-circular-economy-inspiration-sessions/" title="Resource revolution: The Circular Economy Inspiration Sessions" class="tile-image">
							
				<img
					
					
				 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20234'%3E%3C/svg%3E"
					alt=""
				 data-lazy-srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
				 data-lazy-sizes="(min-width:576px) 416px, 100vw"
			 data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover"	><noscript><img
					
					
					src="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover"
					alt=""
					srcset="https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=306&height=172&func=cover 306w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=416&height=234&func=cover 416w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=636&height=358&func=cover 636w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=856&height=482&func=cover 856w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=1296&height=729&func=cover 1296w, https://e2k9ube.cloudimg.io/v7/edienetlive.s3.eu-west-2.amazonaws.com/wp-content/uploads/sites/2/CEmain.jpg?width=2560&height=1440&func=cover 2560w"
					height="234"
					width="416"
					sizes="(min-width:576px) 416px, 100vw"
				></noscript>
								</a>
		<div class="tile-content">
		<a href="https://www.edie.net/resource-revolution-the-circular-economy-inspiration-sessions/" title="Resource revolution: The Circular Economy Inspiration Sessions">
			<h4>Resource revolution: The Circular Economy Inspiration Sessions</h4>					</a>
		<div class="tile-actions">
					<ul class="tags">
									<li>
						<a href="https://www.edie.net/topic/circular-economy/" class="tag">
													Circular economy											</a>
					</li>
							</ul>
				</div>
	</div>
</div>                                    </div>
            </aside>

            
            
        
        <aside class="row bg-discovery">
            <div class="row-inner row-intro no-pd-btm">
                <div class="col col-8" >
                    <h2>Partner Content</h2>                </div>
                <div class="col col-4 right-txt">
                        <a href="https://www.edie.net/partner-content" class="button-tertiary">View more</a>
                    </div>
            </div>
            <div class="row-inner">
                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/reconomy-group-generates-331m-social-and-economic-value/" class="tile-image" title="RECONOMY GROUP GENERATES £331m SOCIAL AND ECONOMIC VALUE">
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/reconomy-group-generates-331m-social-and-economic-value/" title="RECONOMY GROUP GENERATES £331m SOCIAL AND ECONOMIC VALUE">
            <h4>RECONOMY GROUP GENERATES £331m SOCIAL AND ECONOMIC VALUE</h4>                            <p class="excerpt" >Reconomy Group, a global tech-led provider of circular economy-focused services has announced the generation of over £331 million of social and economic value across the communities in which it operates.</p>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/what-next-for-net-zero-ecoact-webinar-in-partnership-with-cdp-sbti/" class="tile-image" title="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/C82xiiyck4s/maxresdefault.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/C82xiiyck4s/maxresdefault.jpg?v=2" alt="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/what-next-for-net-zero-ecoact-webinar-in-partnership-with-cdp-sbti/" title="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi">
            <h4>What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/climate-nature/" class="tag">Climate &amp; nature</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/what-next-for-net-zero-ecoact-webinar-in-partnership-with-cdp-sbti-2/" class="tile-image" title="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/C82xiiyck4s/maxresdefault.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/C82xiiyck4s/maxresdefault.jpg?v=2" alt="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/what-next-for-net-zero-ecoact-webinar-in-partnership-with-cdp-sbti-2/" title="What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi">
            <h4>What Next for Net-Zero? EcoAct webinar in partnership with CDP &amp; SBTi</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/climate-nature/" class="tag">Climate &amp; nature</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/ecoact-project-development-blue-carbon-mangrove-restoration-mexico/" class="tile-image" title="EcoAct project development | Blue carbon mangrove restoration| Mexico">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EcoAct project development | Blue carbon mangrove restoration| Mexico" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/bqkJeR4fbDU/maxresdefault.jpg?v=2"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/bqkJeR4fbDU/maxresdefault.jpg?v=2" alt="EcoAct project development | Blue carbon mangrove restoration| Mexico"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/ecoact-project-development-blue-carbon-mangrove-restoration-mexico/" title="EcoAct project development | Blue carbon mangrove restoration| Mexico">
            <h4>EcoAct project development | Blue carbon mangrove restoration| Mexico</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/climate-nature/" class="tag">Climate &amp; nature</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/struggling-with-recording-travel-emissions-heres-the-answer/" class="tile-image" title="Struggling with recording travel emissions? Here’s the answer!">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Struggling with recording travel emissions? Here’s the answer!" data-lazy-src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/products/images/14919.jpg?v=4"><noscript><img src="https://e2k9ube.cloudimg.io/v7/edienet.s3.amazonaws.com/products/images/14919.jpg?v=4" alt="Struggling with recording travel emissions? Here’s the answer!"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/struggling-with-recording-travel-emissions-heres-the-answer/" title="Struggling with recording travel emissions? Here’s the answer!">
            <h4>Struggling with recording travel emissions? Here’s the answer!</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/social-sustainability/" class="tag">Social sustainability</a></li></ul>
			</div>
</div>                                    

<div class="col col-4 tile tile-supplier-content-image" >
    <a href="https://www.edie.net/partner-content/net-zero-roadmap-recommendation-for-jrp-solutions/" class="tile-image" title="Net Zero Roadmap recommendation for JRP Solutions">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Net Zero Roadmap recommendation for JRP Solutions" data-lazy-src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/zXbg8T2wHdU/maxresdefault.jpg?v=4"><noscript><img src="https://e2k9ube.cloudimg.io/v7/img.youtube.com/vi/zXbg8T2wHdU/maxresdefault.jpg?v=4" alt="Net Zero Roadmap recommendation for JRP Solutions"></noscript>
            </a>
    
	<div class="tile-content">
        <a href="https://www.edie.net/partner-content/net-zero-roadmap-recommendation-for-jrp-solutions/" title="Net Zero Roadmap recommendation for JRP Solutions">
            <h4>Net Zero Roadmap recommendation for JRP Solutions</h4>                    </a>
                    <ul class="tags"><li><a class="tag" href="https://www.edie.net/topic/circular-economy/" class="tag">Circular economy</a></li></ul>
			</div>
</div>                            </div>
        </aside>

            
</section>

<section class="row row-type-cta bg-grey cntr-txt col-cntr">
    
<div class="row-inner">
    <div class="col col-8">
        <p class="h2" >Action inspires action.  Stay ahead of the curve with sustainability and energy newsletters from edie</p>        <a href="#modal-9904" class="button modal-trigger">Subscribe</a>
    </div>
</div></section>


	
	
			<div class="row bg-light cntr-txt footer-family">
			<div class="row-inner no-pd-btm">
				<hr>
				<div class="col col-12">
					<h3>empowering sustainable business</h3>
				</div>
			</div>
			<div class="row-inner no-pd-top">
				<div class="col col-12 edie-logos">
					<a href="https://event.edie.net/forum/?utm_source=edie-website&utm_medium=footer" target="_self" class="edie-logo edie-long-logo" title="Edie Sustainability leaders forum">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2033'%3E%3C/svg%3E" width="180" height="33" alt="edie Sustainability Leaders Forum" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-slf-logo-blue-rgb-standard.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-slf-logo-blue-rgb-standard.svg" width="180" height="33" alt="edie Sustainability Leaders Forum"></noscript>
					</a>
					<a href="https://event.edie.net/awards/"  target="_self" class="edie-logo edie-long-logo" title="Edie Sustainability leaders awards">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2030'%3E%3C/svg%3E" width="180" height="30" alt="edie Sustainability Leaders Awards" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-sla-logo-yellow-rgb-standard.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-sla-logo-yellow-rgb-standard.svg" width="180" height="30" alt="edie Sustainability Leaders Awards"></noscript>
					</a>
					<a href="https://www.edie.net/whatson" target="_self" class="edie-logo edie-small-logo" title="Edie Events">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20117%2033'%3E%3C/svg%3E" width="117" height="33" alt="edie Events" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-events-logo-green-rgb-standard.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie-events-logo-green-rgb-standard.svg" width="117" height="33" alt="edie Events"></noscript>
					</a>
					<a href="https://www.edie.net/30-under-30/" target="_self" class="edie-logo edie-square-logo" title="30 under 30">
						<img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%20105'%3E%3C/svg%3E" width="40" height="105" alt="30 under 30" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/30under30-logo-RGB.svg"><noscript><img  src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/30under30-logo-RGB.svg" width="40" height="105" alt="30 under 30"></noscript>
					</a>
					<a href="https://netzerolive.com/" target="_self" class="edie-logo edie-big-logo" title="Mission Possible: Net-Zero Carbon">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2035'%3E%3C/svg%3E" width="140" height="35" alt="Mission Possible" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/mission-possible-logo.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/mission-possible-logo.svg" width="140" height="35" alt="Mission Possible"></noscript>
					</a>
					<a href="https://www.edie.net/sustainability-leaders-club/" target="_self" class="edie-logo edie-club" title="Sustainbility Leaders Club">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2079'%3E%3C/svg%3E" width="300" height="79" alt="Sustainability Leaders Club" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_sustainability_leaders.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_sustainability_leaders.svg" width="300" height="79" alt="Sustainability Leaders Club"></noscript>
					</a>
					<a href="https://www.edie.net/net-zero-leaders-club/" target="_self" class="edie-logo edie-club" title="Net-Zero Leaders Club">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2077'%3E%3C/svg%3E" width="300" height="77" alt="Net-Zero Leaders Club" data-lazy-src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_net_zero_leaders.svg"><noscript><img src="https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/images/Edie-Logos/edie_net_zero_leaders.svg" width="300" height="77" alt="Net-Zero Leaders Club"></noscript>
					</a>
				</div>
			</div>
		</div>
	
</div>
<footer id="footer">
	<section class="row">
		<div class="row-inner">
			<div class="col col-8">
				<a class="logo" href="https://www.edie.net" title="edie | empowering sustainable business">
					edie | empowering sustainable business				</a>
				<nav class="nav" aria-label="Footer">
							<ul class="menu">
				<li><a href="https://www.edie.net/sitemap/" title="Sitemap">Sitemap</a></li>
							</ul>
						</nav>				
            <div class="social">
                <ul class="social-list">
                    
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.facebook.com/edie.net">
                        <i class="fab">&#xf09a;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://twitter.com/edie">
                        <i class="fab">&#xf099;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.linkedin.com/showcase/edie/">
                        <i class="fab">&#xf08c;</i>
                    </a>
                </li>
            
                <li>
                    <a 
                        title="edie on " 
                        target="_blank" 
                        rel="noopener"
                        href="https://www.instagram.com/ediedotnet/">
                        <i class="fab">&#xf16d;</i>
                    </a>
                </li>
            
                </ul>
            </div>
        			</div>
							<div class="col col-2">
					<h4>Contact us</h4>
					<p>Windsor Court<br>Wood St<br>East Grinstead<br>RH19 1UZ</p>											<p><a href="tel:01342332000">01342 332000</a></p>
														</div>
						<div class="col col-2">
				<h4>General links</h4>
				<nav class="nav-secondary" aria-label="Secondary Footer Menu">
							<ul class="menu">
				<li><a href="https://www.edie.net/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
				<li><a href="https://www.favershamhouse.com/env-policy/" title="Environmental Policy">Environmental Policy</a></li>
				<li><a href="https://www.favershamhouse.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
				<li><a href="https://www.favershamhouse.com/ipso/" title="Editorial Complaints">Editorial Complaints</a></li>
				<li><a href="https://www.edie.net/feedback/" title="Feedback">Feedback</a></li>
							</ul>
						</nav>			</div>
		</div>
	</section>
	<section class="row">
		<div class="row-inner no-pd-top no-pd-btm">
			<div class="col col-12">
				<p>&copy; 2022 edie</p>
			</div>
		</div>
	</section>

	
    
        
        <div id="modal-8058" class="modal mfp-hide triggered-modal" data-modal-expiration="" data-modal-delay="">

                        
                
                    <section class="row bg-light row-type-columns">

                                                    <div class="row-inner row-content">

                                
                                
                                    
                                    
                                        
                                        <div class="col col-12 col-type-search">
                                            <p class="h2">Search</p>
<form action="https://www.edie.net/" method="get" class="search-form" role="search">
    <div class="input-group">
        <input type="search" name="s" placeholder="Search" aria-label="Search terms" value="">
        <div>
            <button title="Search this site" type="submit" aria-label="Submit search"><i class="fal">&#xf002;</i></button>
        </div>
    </div>
</form>                                         </div>

                                                                    
                            </div>
                        
                    </section>

                
            
        </div>
    
    
        
        <div id="modal-9904" class="modal mfp-hide triggered-modal" data-modal-expiration="" data-modal-delay="">

                        
                
                    <section class="row bg-light row-type-columns">

                                                    <div class="row-inner row-content">

                                
                                
                                    
                                    
                                        
                                        <div class="col col-12 col-type-form">
                                            

<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_5' >
                        <div class='gform_heading'>
                            <h2 class="gform_title">Subscribe</h2>
                            <span class='gform_description'>Subscribe to our newsletter.</span>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_5'  action='/greenwashing-unilever-laundry-detergent-ad-campaign-banned-in-the-uk/' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_5' class='gform_fields top_label form_sublabel_above description_above'><fieldset id="field_5_1"  class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_1"><legend class='gfield_label gfield_label_before_complex'  >Name<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_5_1'>
                            
                            <span id='input_5_1_3_container' class='name_first' >
                                                    <label for='input_5_1_3' >First</label>
                                                    <input type='text' name='input_1.3' id='input_5_1_3' value=''   aria-required='true'     />
                                                </span>
                            
                            <span id='input_5_1_6_container' class='name_last' >
                                                            <label for='input_5_1_6' >Last</label>
                                                            <input type='text' name='input_1.6' id='input_5_1_6' value=''   aria-required='true'     />
                                                        </span>
                            
                        </div></fieldset><div id="field_5_2"  class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible"  data-js-reload="field_5_2"><label class='gfield_label' for='input_5_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_5_2' type='email' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsImRiZTUzMzFlNWFmYjFhNDQ4MTU0NWJiNTIyM2MyODkzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>                                        </div>

                                                                    
                            </div>
                        
                    </section>

                
            
        </div>
    
    
    </footer>

<link data-minify="1" rel='stylesheet' id='main-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/style.css?ver=1656932269' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='post-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-post/post.css?ver=1656932269' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='form-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-form/form.css?ver=1656932269' type='text/css' media='screen' />
<link rel='stylesheet' id='gaddon_form_settings_css-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/includes/addon/css/gaddon_settings.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='modal-style-css'  href='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-modal/modal.css?ver=1656932269' type='text/css' media='screen' />
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/js.cookie.min.js' id='cookies-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/libs.min.js' id='libs-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/jquery.magnific-popup.min.js' id='magnific-js'></script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var Wordpress = {"location":"https:\/\/www.edie.net\/wp-content\/themes\/fh-master","siteUrl":"https:\/\/www.edie.net","ajaxUrl":"https:\/\/www.edie.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/themes/fh-master/scripts/app.min.js' id='app-js'></script>
<script type='text/javascript' src='https://cc.cdn.civiccomputing.com/9/cookieControl-9.x.min.js' id='civic-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-05 17:05:41+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js' defer></script>
<script type='text/javascript' defer='defer' src='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.1' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"GBP"},"base_url":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.edie.net\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://y6r3q5j5.rocketcdn.me/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.1' id='gform_gravityforms-js'></script>
<script data-minify="1" type='text/javascript' src='https://y6r3q5j5.rocketcdn.me/wp-content/cache/min/2/wp-content/themes/fh-master/components/component-modal/modal.js?ver=1656932269' id='modal-script-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 5) {jQuery( document ).on( 'submit.gravityforms', '.gform_wrapper form', function( event ) {
	jQuery( '<input>' ).attr( 'type', 'hidden' )
		.attr( 'name', 'gf_zero_spam_key' )
		.attr( 'value', 'o56gfAg2k8D5OnYSnScOn4U1ezG8LDTJ8oj6cmqgseeTb3zKPHMl1I8e3frVxswu' )
		.appendTo( jQuery( this ) );
} );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [5, 1]) } );
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://y6r3q5j5.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661957545 -->